1. #1
    Banned
    Dabei seit
    Mär 2013
    Beiträge
    137

    youtube lädt Videos nicht richtig

    habe die DSL Verbindung überprüft, die ist ok.

    Das Problem ist dass die Videos sehr langsam laden (laufen nicht am stück, selbst bei 360p) und wenn ich vorspule bzw. zurückspule ist der Puffer wieder weg! Also wird das video wieder von neu geladen. Egal ob IE10, opera oder chrome.

    habe Windows 7 32 bit

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Lt. Commander
    Dabei seit
    Sep 2012
    Beiträge
    1.156

    AW: youtube lädt Videos nicht richtig

    Alle Jahre wieder, Telekom? Firefox und das Addon "Youtube Turbo".

  4. #3
    Cadet 4th Year
    Dabei seit
    Aug 2011
    Ort
    NRW
    Beiträge
    119

    AW: youtube lädt Videos nicht richtig

    Windows Firewall / G Data AntiVirus
    Die größte Sicherheitslücke sitzt vor dem Monitor
    AMD Phenom II X4 945 95W (C3), 4x3.00GHz (AM3), ASUS M5A97 R2.0 (AM3+), AMD Radeon HD 6670 1024MB GDDR5 (Sapphire),
    8,00 GB Dual-Kanal DDR3 1333 MHz, Windows 7 Home Premium 64-Bit SP1
    Windows Phone: Nokia Lumia 925

  5. #4

  6. #5
    Banned
    Ersteller dieses Themas

    Dabei seit
    Mär 2013
    Beiträge
    137

    AW: youtube lädt Videos nicht richtig

    da muss ich dich als Intel-Fan leider enttäuschen:

    ich gehöre zu den wenigen Usern die mit O2 (Alice) die probleme mit youtube haben

    und ich nutze kein Firefox

    das ist so als wie wenn man von jedem Bürger verlangt das Gesetzesbuch auswendig zu lernen, da ja Unwissenheit vor Strafe nicht schützt

    oder immer alle AGBS durchzulesen was kaum einer tut
    Geändert von Y2J (12.05.2013 um 21:30 Uhr)

  7. #6
    Lieutenant
    Dabei seit
    Sep 2007
    Ort
    BaWü
    Beiträge
    551

    AW: youtube lädt Videos nicht richtig

    es ist kein reines telekom problem, bin bei kabelbw und es läuft nix..
    schau mal hier
    http://www.computerbase.de/forum/sho...7#post13930877
    i7-5820K | MSI X99S G7 | MSI GTX 970 4G Twin Frozr V | 16GB Crucial BSport DDR4-2400
    550Watt be quiet! DarkPower Pro 80+Gold | Win7 64Bit | iiyama 27'' Full-HD 120Hz

  8. #7
    Banned
    Ersteller dieses Themas

    Dabei seit
    Mär 2013
    Beiträge
    137

    AW: youtube lädt Videos nicht richtig

    also liegts an youtube? habe das Problem immer noch und die videos laden einfach nicht!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •