1. #1
    Banned
    Dabei seit
    Mai 2012
    Beiträge
    987

    Plötzlich laggender Sound und Totalaussetzer

    Hallo,

    habe baugleiches MB, Graka, NT eingebaut, da alte Teile aus Kulanz von Mindfactory ausgebaut. Seitdem habe ich in Spielen Probleme mit dem Sound. Neuinstallieren hat nichts gebracht. Kann es sein, dass die Soundkare nicht richtig im Slot ist? Ich bekomme die nicht mehr rein, so dass alle Haken oben sind, irgendwas klemmt vorne.

    Ohne 3d Wiedergabe funktioniert der Sound problemlos. Also müsste es ein Software Problem sein. Oder geht der Spiele Sound mit größerer Bandbreite in die Karte als Musik? Also ein Problem mit dem PCIE Slot, bzw. der Bandbreite?

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    chibbi
    Gast

    AW: Plötzlich laggender Sound und Totalaussetzer

    Ich tippe mehr, dass irgendwelche elektromatischen Resonanzen entstehen, wenn der Rechner ausgelastet ist. Ich würde es mal mit Belastungstests für die einzelnen Komponenten versuchen, um zu sehen, ob sich dahingehend eine Komponente herauskristallisiert. Auch ein konstruktionsbedingter Parameter deines Gehäuses kann dafür verantwortlich sein. Für naheliegend halte ich Störeinflüsse durch das Netzteil, oder wenn eine leistungsfähige Grafikkarte verbaut ist, durchaus auch durch diese.

  4. #3
    Banned
    Ersteller dieses Themas

    Dabei seit
    Mai 2012
    Beiträge
    987

    AW: Plötzlich laggender Sound und Totalaussetzer

    Blödsinn. Die Soundkarte wurde auch vom Mainboard, oder NT zerstört. Die hat nur etwas länger gebraucht, bis sie abraucht. Wurde jetzt auch vom vorbildlichen Mindfactory Service aus Kulanz getauscht.

  5. #4
    Fleet Admiral
    Dabei seit
    Mär 2009
    Beiträge
    14.714

    AW: Plötzlich laggender Sound und Totalaussetzer

    Ich hatte es früher oft, wenn die CPU Auslastung am Maximum war, dass es zu Soundaussetzern gekommen war, vllt mal:

    http://www.computerbase.de/downloads/system/cpu-z/

    Bitte mal die Screenshots von "CPU" ,"Mainboard", "Memory" und "SPD" hoch laden.
    Geändert von emeraldmine (03.07.2013 um 20:00 Uhr) Grund: vertippt nochmal, sehe ich erst jetzt

  6. #5
    chibbi
    Gast

    AW: Plötzlich laggender Sound und Totalaussetzer

    Na dann herzlichen Glückwunsch zur neuen Karte und entschuldige bitte, dass ich so einen völlig weit hergeholten Blödsinn erzählt habe. Kommt bestimmt nicht wieder vor, versprochen.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •