1. #1
    Newbie
    Dabei seit
    Mai 2005
    Beiträge
    7

    Kein Bild bei Live Streams - Wieso?

    Hallo,
    ich hab folgendes Problem.Ich hab seit kurzen einen neuen PC. Und jetzt wollte ich wie gewohnt auf www.gamespot.com gehn und ein paar Live Streams von neuen Spielen durchschaun aber dann kam plötzlich nur der Ton, aber kein Bild. Woran kann das liegen.Hab schon alles mögliche installiert (Codes...etc.)... Wäre für Hilfe echt dankbar.

    Andy

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Commander
    Dabei seit
    Apr 2004
    Beiträge
    2.885

    Re: >>HILFE<< @ Stream

    Kein Bild UND kein Ton ...

    lädt sich der Player wenigstens? Falls nein, würde ich dir zu Installation der neuesten MediaPlayer Version raten.

    Bitte wähl dein Topic-Betreff nächstes mal passender. Das hier ist keine Auktion wo man sich Aufmerksamkeit schaffen muss.

    Eigentlich keine dumme Geschäftsidee für Forumbase Falls ein User unbedingt ein Topic mit rotem Hintergrund hervorheben will: 50 Cent

  4. #3
    Lt. Junior Grade
    Dabei seit
    Mai 2004
    Ort
    kreuzlingen
    Beiträge
    504

    Re: >>HILFE<< @ Stream

    Dafür braucht man einen aktuellen Windows Mediaplayer..... wenn du einen aktuellen installiert hasst weiS ich auch nicht weiter, aber wahrscheinlich jeamnd anderst
    -Phil

  5. #4
    Newbie
    Ersteller dieses Themas

    Dabei seit
    Mai 2005
    Beiträge
    7

    Re: >>HILFE<< @ Stream

    Ton hab ich ja aber kein Bild.Und ja ich hab einen aktuellen Windows Media Player installiert.Trotzdem danke.

    LOL und auch für Dick geschrieben oder Unterstrichen!!!

  6. #5
    Lt. Junior Grade
    Dabei seit
    Mai 2004
    Ort
    Husum
    Beiträge
    372

    Re: >>HILFE<< @ Stream

    hasst du mal VLC-Player getestet ???

  7. #6
    Newbie
    Ersteller dieses Themas

    Dabei seit
    Mai 2005
    Beiträge
    7

    Re: >>HILFE<< @ Stream

    Das würde ich ja tun wenn es kein Live Stream wäre....

  8. #7
    Lt. Junior Grade
    Dabei seit
    Mai 2004
    Ort
    kreuzlingen
    Beiträge
    504

    Re: >>HILFE<< @ Stream

    vielleicht hast du einfach den Sound von deinem I-net explorer ausgemacht???
    -Phil

  9. #8
    Newbie
    Ersteller dieses Themas

    Dabei seit
    Mai 2005
    Beiträge
    7

    Re: Kein Bild bei Live Streams - Wieso?

    Der Sound funktioniert...
    Hab nur Probleme mit dem Bild

    Danke

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •