1. #1
    Captain
    Dabei seit
    Jan 2005
    Ort
    $HOME
    Beiträge
    3.185

    [Excel] Schnell Spalten addieren...

    Hi,

    ich sitze gerade mit meiner Mum bei der Steuererklärung und eine Sache treibt mich zum Wahnsinn...

    von jedem Monat wird eine Spalte addiert (also von oben nach unten z.B. E:1 bis E20)

    Ich mache das dann so:

    =SUMME(E1:E20)

    das geht ja auch super, aber das geht doch auch schneller, oder irre ich mich da?

    Kann man nicht alle Kästchen anklicken und dann zusammenzählen lassen?

    MfG, J.

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Lt. Junior Grade
    Dabei seit
    Aug 2004
    Beiträge
    352

    AW: [Excel] Schnell Spalten addieren...

    schau einfach mal nach ob du einen Hotkey dafür findest. Wenn es einen gibt dann warscheinlich ctrl oder alt und die + Taste zum addieren.

    Gruß Andy
    Hier stand einmal eine ziemlich coole Signatur, sie ruhe in Frieden
    (Terminated by Admin )

  4. #3
    Captain
    Ersteller dieses Themas

    Dabei seit
    Jan 2005
    Ort
    $HOME
    Beiträge
    3.185

    AW: [Excel] Schnell Spalten addieren...

    nachdem ich alle markiert habe in die darunterliegende "Zelle"?

    thx

  5. #4
    Lt. Junior Grade
    Dabei seit
    Jul 2006
    Beiträge
    305

    AW: [Excel] Schnell Spalten addieren...

    Es gibt ein Summenzeichen ("AutoSumme") oben in der Symbolleiste.. sieht wie ein kantiges "E" aus ..auch aus dem Mathematikunterricht bekannt.
    Einfach in der betreffenden Spalte die nächste darunter liegende Zelle auswählen/anklicken und das "Autosummen-Symbol" drücken = fertig
    Core i7 | GA-EX58-UD5 | 3 x 2 GB GSkill CL7 | Sapphire Vapor-X HD 5870 2GB | FloppyDTV-C | Enermax MODU EMD625AWT | Cooler Master Cosmos S

    BF BC2 @ Teufel Concept E 400

  6. #5
    Cadet 4th Year
    Dabei seit
    Jul 2003
    Beiträge
    80

    AW: [Excel] Schnell Spalten addieren...

    Du musst nur die Zellen die zusammengezählt werden sollen markieren und unten rechts in der Statusleiste steht die Summe der markierten Zellen. Du kannst dort auch den Mittelwert und andere Dinge der markierten Zellen anzeigen lassen.

    Gruß
    EP45-UD3R, Q9650, Zalman 9500AT, Corsair 8GB DHX 800, Asus GTX570 DirectCUII, Corsair Force GT 60GB, Samsung HD322HJ, 1xSamsung DVDRAM, BeQiet 700W, Chieftec Mesh LCX Miditower silber (gedämmt)

  7. #6
    Captain
    Ersteller dieses Themas

    Dabei seit
    Jan 2005
    Ort
    $HOME
    Beiträge
    3.185

    AW: [Excel] Schnell Spalten addieren...

    thx @all

    Ich werde alles mal ausprobieren...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •