1. #1
    Lieutenant
    Dabei seit
    Aug 2008
    Ort
    localhost
    Beiträge
    779

    Keine Benachrichtigung im Browser über neue Videos von YT-Abos

    Habe neuerdings das Problem das mir keine neuen Benachrichtigungen (ich meine damit die Zahl hinter den neuen Videos in der Aboliste) angezeigt werden. Nur beim Klick auf Abos sehe ich das neue Videos hochgeladen wurden.

    Das ist in FF, Chrome und Edge dasselbe.

    Hat das Problem noch wer und wie ist es lösbar?

    Vielen Dank vorab.

    Gruß,
    Oliko
    Geändert von Oliko67 (21.03.2017 um 04:09 Uhr) Grund: Überschrift korrigiert
    Phenom II X4 945 - ASRock 960GM-GS3 FX - GeIL DIMM 2 x 4 GB DDR3-1333 - XFX Radeon D5 RX 460 OC - Thermaltake Munich 430W - Prodigy X-Fi NRG

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Commander
    Dabei seit
    Mai 2005
    Ort
    Köln
    Beiträge
    2.652

    AW: Keine Benachrichtigung im Brwoser über neue Videos von YT-Abos

    Also quasi das hier?

    Klicke auf die Grafik für eine größere Ansicht 

Name:	13131313.jpg 
Hits:	38 
Größe:	67,2 KB 
ID:	613544

    Hab bis auf Adblock keine Scripte usw. installiert.
    "Bin gehackt worden" klingt ja auch gleich viel epischer als "Ich klicke irgendwelche Links im Internet an, wie so eine Oma."

  4. #3
    Lieutenant
    Ersteller dieses Themas

    Dabei seit
    Aug 2008
    Ort
    localhost
    Beiträge
    779

    AW: Keine Benachrichtigung im Brwoser über neue Videos von YT-Abos

    Genau das...ich habe ausser AdB nix weiter installiert...zumal das ja bei anderen Browsern auch ist...hmm
    Phenom II X4 945 - ASRock 960GM-GS3 FX - GeIL DIMM 2 x 4 GB DDR3-1333 - XFX Radeon D5 RX 460 OC - Thermaltake Munich 430W - Prodigy X-Fi NRG

  5. #4
    Commander
    Dabei seit
    Mai 2004
    Ort
    Ludwigsburg / BW
    Beiträge
    2.445

    AW: Keine Benachrichtigung im Brwoser über neue Videos von YT-Abos

    Ich habe das selbe Problem seit Sonntag..
    Wenn ich aber die Liste nicht nach "Relevanz" sondern z.B. "Alphabetisch" sortieren, sind die Zahlen wieder da.. sehr seltsam.
    AMD Thunderbird 1000Mhz - 256MB RAM - GeForce2 GTS 64MB - 30GB HDD

  6. #5
    Lieutenant
    Ersteller dieses Themas

    Dabei seit
    Aug 2008
    Ort
    localhost
    Beiträge
    779

    AW: Keine Benachrichtigung im Brwoser über neue Videos von YT-Abos

    @Asghan,

    tatsächlich, zwar nicht optimal, geht aber vorerst.

    Danke
    Phenom II X4 945 - ASRock 960GM-GS3 FX - GeIL DIMM 2 x 4 GB DDR3-1333 - XFX Radeon D5 RX 460 OC - Thermaltake Munich 430W - Prodigy X-Fi NRG

  7. #6
    Commander
    Dabei seit
    Mai 2004
    Ort
    Ludwigsburg / BW
    Beiträge
    2.445

    AW: Keine Benachrichtigung im Brwoser über neue Videos von YT-Abos

    Bitte bitte
    Bin aber selbst auch neugierig wo das Problem herkommt.
    Ich werden zuhause mal testen ob ich das nur auf der einen Maschine, oder auch aufm Laptop habe.
    AMD Thunderbird 1000Mhz - 256MB RAM - GeForce2 GTS 64MB - 30GB HDD

  8. #7
    Commander
    Dabei seit
    Okt 2013
    Beiträge
    2.646

    AW: Keine Benachrichtigung im Brwoser über neue Videos von YT-Abos

    Zitat Zitat von Asghan Beitrag anzeigen
    Ich habe das selbe Problem seit Sonntag..
    Wenn ich aber die Liste nicht nach "Relevanz" sondern z.B. "Alphabetisch" sortieren, sind die Zahlen wieder da.. sehr seltsam.
    Geht mir genau so! Bei alphabetischer Sortierung sind die Zahlen wieder da, ansonsten sind sie verschwunden.
    Aber so weit ich von einigen größeren Youtubern gehört habe, ist Youtube in dieser Hinsicht ziemlich kaputt - da funktioniert vieles überhaupt nicht so, wie es sollte. Man hört von automatischem Un-subscriben vom Channel, keine Benachrichtigungen trotz angeklicktem Benachrichtigungs-Icon usw.
    Ich wundere mich also nicht mehr...

  9. #8
    Commander
    Dabei seit
    Mai 2004
    Ort
    Ludwigsburg / BW
    Beiträge
    2.445

    AW: Keine Benachrichtigung im Brwoser über neue Videos von YT-Abos

    Bei mir gehts seit heute übrigens wieder.
    AMD Thunderbird 1000Mhz - 256MB RAM - GeForce2 GTS 64MB - 30GB HDD

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Forum-Layout: Feste Breite / Flexible Breite