1. #1
    Newbie
    Dabei seit
    Jul 2017
    Beiträge
    1

    Fehler bei Anmeldung des Diensts "Benutzerprofildienst"

    Als ich mich heute einloggen wollte bekam ich den Error
    "Fehler bei Anmeldung des Diensts "Benutzerprofildienst"

    Das Benutzerprofil kann nicht geladen werden"

    Wenn ich ein falsches Passwort eingebe steht aber, dass ich ein falsches Passwort verwende also sollte das Benutzerprofil ja geladen sein.

    Ich logge mich seit längerer Zeit mit einem Microsoftaccount an (habe aus versehen meinen Account in einen Microsoftaccount konvertiert)
    Hatte das Problem noch nie zuvor und habe auch nichts umgestellt bevor das passiert ist!
    Ich habe den Pc heute Morgens normal heruntergefahren und um 4 Uhr Nachmittags wieder hochgefahren!
    Da kam plötzlich diese Meldung.

    Habe auch schon in cmd einen Admin-account erstellt weiß aber nicht, wie ich mich damit einloggen kann, da sofort mein Name da steht und mich Windows nach dem Passwort fragt.

    Falls sich jemand damit auskennt soll er bitte antworten!
    Bin schon seit 1 Stunde am verzweifeln!

    Edit: Es würde auch sehr helfen, wenn mir jemand sagen würde, wie ich in den frisch erstellten lokalen admin account rein komme!
    Dann könnte ich meinen anderen in einen lokalen umwandeln!

    Ergänzung vom 15.07.2017 17:27 Uhr: Ich habe mal einen diskcheck in der problembehandlungs-cmd ausgeführt (chkdsk C: /f) und es hat fehler bei jedem einzelnen benutzer gefunden (auch gast und so) und hat diese behoben
    Der error kam diesmal nicht und es ist behoben

    Falls jemand das gleiche hat:
    Halte shift gedrückt und klicke auf Neu Starten unten rechts!
    Du kannst jetzt shift loslassen und auf problembehandlich drücken!
    Drücke dann auf das cmd zeichen und der pc sollte sich neu starten. Logge dich erneut an und gib in cmd ein "chkdsk C: /f"
    Danach kannst du cmd schließen und auf "Mit Windows fortfahren" klicken!
    Wenn du dich einloggst und später eine Meldung steht ligge dich aus und nochmal ein. Hatte ich auch und jetzt funktioniert alles
    Geändert von Domm246 (15.07.2017 um 17:27 Uhr) Grund: Ergänzung

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Lieutenant
    Dabei seit
    Mär 2003
    Ort
    Lokale Gruppe-Milchstraße-Europa-mittendrin
    Beiträge
    589

    AW: Fehler bei Anmeldung des Diensts "Benutzerprofildienst"

    Hallo und ein Willkommen hier im Forum.

    Du bekommst gleich mal ein Lob weil Du die Lösung deines Problems gleich als Nachtrag dazu gepostet hast. Passiert selten und ist extrem Klasse wenn Leute das machen. Danke schon mal dafür und weiter so !

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Forum-Layout: Feste Breite / Flexible Breite