1. #1
    Newbie
    Dabei seit
    Okt 2017
    Beiträge
    4

    PC Bootet selten spät oder gar nicht!

    Moin Leute,

    Ich habe ein für mich unerklärliches Problem bei meinen Neuen selbst bau PC .

    Und zwar versuche ich denn PC zu starten das funktioniert jedoch ehr selten.
    Ich starte ihn CPU-Fan und alle anderen Lüfter drehen sich jedoch Bootet der PC nicht das Mainboard leuchtet normalerweise wenn er hochfährt manchmal geht er gar nicht an und manchmal nach 20sek-5min.
    Wenn er dann mal bootet komme ich automatisch ins Bios Menü habe meine SSD als 1 priorität ausgewählt.
    Von Bios aus kann ich denn PC über die SSD starten dann bootet er auch aber auch nicht immer.
    was meint ihr was es sein könnte?

    Mein Setup:
    Gpu: Gtx 1070
    Cpu: Ryzen 5 1600X
    Mainboard: Gigabyte Aorus AX370-Gaming K5
    Netzteil: 550 Watt be quiet! System Power B8 bulk Non-Modular 80+

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Admiral
    Dabei seit
    Feb 2006
    Ort
    Greater Stuttgart
    Beiträge
    9.691

    AW: PC Bootet selten spät oder gar nicht!

    Lt. deinem Setup ist doch gar keine SSD verbaut ?!

  4. #3
    Lt. Commander
    Dabei seit
    Mai 2014
    Ort
    Offenbach
    Beiträge
    1.103

    AW: PC Bootet selten spät oder gar nicht!

    Das Betriebssystem ist aber schon ganz neu installiert?

  5. #4
    Newbie
    Ersteller dieses Themas

    Dabei seit
    Okt 2017
    Beiträge
    4

    AW: PC Bootet selten spät oder gar nicht!

    Zitat Zitat von mugam Beitrag anzeigen
    Lt. deinem Setup ist doch gar keine SSD verbaut ?!
    Doch die hier 275GB Crucial MX300

    Ergänzung vom 12.10.2017 22:17 Uhr:
    Zitat Zitat von Silver Server Beitrag anzeigen
    Das Betriebssystem ist aber schon ganz neu installiert?
    Ich habe mit einen USB-Stick Windows 10 drauf geladen ist jedoch nicht aktiviert aber das macht ja keinen unterschied.

    Ergänzung vom 12.10.2017 22:19 Uhr: Übrigens wenn der PC bootet komme ich auch aufn Desktop und kann alles ohne Probleme machen schreibe gerade auch mit dem PC und beim zocken macht er auch keine Probleme.

  6. #5
    Lt. Commander
    Dabei seit
    Mai 2014
    Ort
    Offenbach
    Beiträge
    1.103

    AW: PC Bootet selten spät oder gar nicht!

    Sind alle Treiber installiert?
    Chipsatztreiber vom Motherboard Hersteller installiert?
    Wie sieht es im Gerätemanager aus, gibt es ein Ausrufungszeichen, eine Fehlermeldung, ein unbekanntes Gerät?

  7. #6
    Rear Admiral
    Dabei seit
    Mai 2007
    Beiträge
    5.279

    AW: PC Bootet selten spät oder gar nicht!

    Hallo zusammen,

    @ Liivex

    Wie sieht es mit den Ram-Riegeln aus? Welchen Speicher hast du installiert? Das ist bei Ryzen nicht unwichtig, insbesondere, wenn man nicht die neuesten Bios-Updates installiert hat. Also auch das neueste Bios-Update installieren, bei Ryzen extrem wichtig.

    Ansonsten mal die SSD an einen anderen SATA Port hängen und Schauen, wie es da ist. Und natürlich die Kabel kontrollieren, ob da alles richtig sitzt.

    So long....
    Mein System: CPU Intel Xeon E3-1231 v3 & Noctua NH-U14S Netzteil Cooler Master G550M Motherboard ASUS H97-PLUS Grafikkarte Sapphire Radeon HD 5850 Xtreme RAM 16GB Kit Crucial Ballistix Sport Series DDR3-1600 CL9 Festplatten Crucial MX100 SSD 256 GB & SanDisk Ultra II SSD 960GB & WDC 640 Gb Soundkarte Creative Labs Audigy 2 ZS Professionell Gehäuse Fractal Design Define R5 White Gehäuselüfter Vorne Noctua NF-S12 und hinten Noctua NF-P12

  8. #7
    Captain
    Dabei seit
    Nov 2002
    Beiträge
    3.326

    AW: PC Bootet selten spät oder gar nicht!

    Update mal auf das neuste Bios wenn das nichts hilft teste mal ein anderes Netzteil. Das Netzteil was du hast ist nicht sonderlich brauchbar ich weiß ehrlich gesagt nicht warum du ausgerechnet beim wichtigsten Teil gespart hast.

  9. #8
    Lt. Commander
    Dabei seit
    Aug 2010
    Ort
    Da, wo der Bär tanzt ...
    Beiträge
    1.150

    AW: PC Bootet selten spät oder gar nicht!

    Ja, sieht nach RAM-Problemen aus.

    Teste mal die Riegel einzeln, dann paarweise usw...
    Takt mal runter auf 2400 oder 2666 MHz und dann höher gehen.
    Die RAM-Spannung bei erneuten Problemen leicht erhöhen z.B. 0.05V / 0.1V.
    CPU-NB Spannung evtl auch ...

    Gruß

    P.S./Edit
    Stimmt -> ein BeQuiet Straight Power sollte es mindestens sein!
    Geändert von MiesMosel (12.10.2017 um 23:07 Uhr)
    .
    DENON AVR 1910 + 7.1 LS . . . FANTEC R2750 (2 TB) . . . LG 37"LV5590 TV . . . PC mit BluRay . . . Alice/ VDSL 50/10

    PC: Asrock 990FX Extreme6, AMD FX-8350, Crucial 16GB DDR3@1866 CL9, MSI R9 290X Lightning, Samsung 256GB 850 Pro
    & : BeQuiet Straight Power E10 700W, LG BH10LS30, Cherry Keyboard + Gentix Mouse, MS Xbox 360 Controller
    BS: Win7 SP1 (64bit) . . . WaKü1(CPU): NZXT Kraken X61 . . . WaKü2(GPU): NZXT Kraken X41 + G10

  10. #9
    Newbie
    Ersteller dieses Themas

    Dabei seit
    Okt 2017
    Beiträge
    4

    AW: PC Bootet selten spät oder gar nicht!

    Zitat Zitat von Luxmanl525 Beitrag anzeigen
    Hallo zusammen,

    @ Liivex

    Wie sieht es mit den Ram-Riegeln aus? Welchen Speicher hast du installiert? Das ist bei Ryzen nicht unwichtig, insbesondere, wenn man nicht die neuesten Bios-Updates installiert hat. Also auch das neueste Bios-Update installieren, bei Ryzen extrem wichtig.

    Ansonsten mal die SSD an einen anderen SATA Port hängen und Schauen, wie es da ist. Und natürlich die Kabel kontrollieren, ob da alles richtig sitzt.

    So long....
    RAM: corsair vengeance lpx black 16gb 3000mhz

    Bios wurde heute aufn Aktuellen stand gebracht ohne Erfolg!

  11. #10
    Lt. Commander
    Dabei seit
    Aug 2010
    Ort
    Da, wo der Bär tanzt ...
    Beiträge
    1.150

    AW: PC Bootet selten spät oder gar nicht!

    Na, dann geh doch mal die anderen Tips durch ... oder morgen ...
    .
    DENON AVR 1910 + 7.1 LS . . . FANTEC R2750 (2 TB) . . . LG 37"LV5590 TV . . . PC mit BluRay . . . Alice/ VDSL 50/10

    PC: Asrock 990FX Extreme6, AMD FX-8350, Crucial 16GB DDR3@1866 CL9, MSI R9 290X Lightning, Samsung 256GB 850 Pro
    & : BeQuiet Straight Power E10 700W, LG BH10LS30, Cherry Keyboard + Gentix Mouse, MS Xbox 360 Controller
    BS: Win7 SP1 (64bit) . . . WaKü1(CPU): NZXT Kraken X61 . . . WaKü2(GPU): NZXT Kraken X41 + G10

  12. #11
    Newbie
    Ersteller dieses Themas

    Dabei seit
    Okt 2017
    Beiträge
    4

    AW: PC Bootet selten spät oder gar nicht!

    So kann jetzt wieder etwas ausprobieren da ich Zuhause bin also, ich habe auch noch beobachtet das beim booten die CPU LED leuchtet was ja eigentlich kein Sinn ergibt da ich ja wenn ich mal ins W komme alle spiele perfekt mit schöner Grafik spielen kann.

  13. #12
    Lt. Commander
    Dabei seit
    Aug 2010
    Ort
    Da, wo der Bär tanzt ...
    Beiträge
    1.150

    AW: PC Bootet selten spät oder gar nicht!

    Schalte doch mal ein Verbrauchsmessgerät zwischen PC & Stromleiste/Steckdose.
    Kann ja sein, dass die CPU nicht genug abbekommt beim Start.
    Da fährt die GraKa nämlich auch immer mit 100% an.

    Hast Du das neustes BIOS drauf?
    .
    DENON AVR 1910 + 7.1 LS . . . FANTEC R2750 (2 TB) . . . LG 37"LV5590 TV . . . PC mit BluRay . . . Alice/ VDSL 50/10

    PC: Asrock 990FX Extreme6, AMD FX-8350, Crucial 16GB DDR3@1866 CL9, MSI R9 290X Lightning, Samsung 256GB 850 Pro
    & : BeQuiet Straight Power E10 700W, LG BH10LS30, Cherry Keyboard + Gentix Mouse, MS Xbox 360 Controller
    BS: Win7 SP1 (64bit) . . . WaKü1(CPU): NZXT Kraken X61 . . . WaKü2(GPU): NZXT Kraken X41 + G10

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Forum-Layout: Feste Breite / Flexible Breite