1. #1
    Ensign
    Dabei seit
    Okt 2009
    Beiträge
    179

    Vista startet nicht und Windows 7 auch nicht

    Ich hab gleich zwei Probleme:
    Das erste wäre das auf meinem Laptop (Acer Aspire 5536G) das Vista nicht mehr startet nachdem ich ihn ganz normal runter gefahren habe. Erst am nächsten Start bemark ich das ich in das Anmeldungsmenü kam und mich angemeldet habe und dann ist der Laptop abgestürzt. Ich habe ihn neu gestartet und nun kommt nach der normalen BIOS-Meldung nur noch ein schwarzer Bildschirm mit der Meldung: Operation System not found. In diesem Fall schätze ich das dort der MBR defekt ist aber ich nicht weiß ob das richtig ist und wenn ja wie ich ihn repariere.

    Bei meinen neuen PC mit Windows 7 habe ich ihn auch ganz normal herunter gefahren und als ich wieder startete blinkte erstens der Ladebalken von Windows ganz schnell und dann wenn der Anmeldebildschirm kommen müsste ist der Bildschirm schwarz und irgendwann fährt er automatisch herunter.

    Ich hoffe ihr könnt mir helfen und ich bedanke mich schonmal im vorraus.

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Lt. Commander
    Dabei seit
    Okt 2007
    Ort
    Los Pollos Hermanos, Albuquerque
    Beiträge
    1.115

    AW: Vista startet nicht und Windows 7 auch nicht

    Beide Problemfälle mal versuchen im abgesicherten Modus starten.
    Beim Laptop scheint es aber ein schwereres Problem zu sein.
    Bootreihenfolge vom Laptop im BIOS mal überprüfen und wenn nötig auf Festplatte umstellen.

    mfg
    mfg Sm0K3Y

    ٩(͡๏̯͡๏)۶٩(͡๏̯͡๏)۶
    ٩(͡๏̯͡๏)۶ ٩(͡๏̯͡๏)۶

  4. #3
    Lieutenant
    Dabei seit
    Jul 2009
    Beiträge
    541

    AW: Vista startet nicht und Windows 7 auch nicht

    Das starten der Systeme kann man meist mittels Systemstartreparatur beheben.
    Zu finden, indem man von der jeweiligen Vista/7 DVD bootet.

    Ich würde jedoch für die Zeit beide von jeglichen Netzwerken trennen und mich nach der Ursache fragen:
    zwei Geräte die immer funktionierten und plötzlich Fehler aufweisen, könnte das ein Virus sein?

    Bitte halte uns auch über den weiter Stand auf dem Laufenden.

  5. #4
    Cadet 4th Year
    Dabei seit
    Jul 2005
    Ort
    Baden-Baden
    Beiträge
    109

    AW: Vista startet nicht und Windows 7 auch nicht

    also ich hat das gleiche Problem wie du.
    Bloß das bei mir der abgesicherte Modus net ging wie Sm0K3Y vorgeschalgen hatte und nicht das dies genug war, M80331 Vorschlag habe ich natürlich auch probiert...leider erfolglos, da kein betriebssystem gefunden wurde...meine einzige option war neuinstallation von Windows...jetzt gehts reibungslos...

    aber dieses problem ist seit silvester bei mehreren leuten erschienen. Ich würd die gern sagen wie der Virus heißt, aber ist mir inzwischen wieder entfallen. Es ist eine Datei im WindowsOrdner die mit y anfängt und erst kürzlich angelegt wurde...die info bringt dir aber nichts, da du ja eh nicht mehr ins system kommst.
    Ich habe es über ein notfallsystem via Linux entdeckt, als ich meine festplatten mit dem dortigen virenschutz gescannt habe. Leider ließ sich die datei nicht löschen, sodass nur eine neuinstallation übrig blieb...
    hoffe ich konnte dir helfen
    Mfg Murmelt
    Geändert von Murmelt (19.01.2010 um 17:15 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Forum-Layout: Feste Breite / Flexible Breite