1. #1
    Lt. Junior Grade
    Dabei seit
    Dez 2008
    Beiträge
    432

    Google - Website Cache öffnen

    Weiß jemand wo die Webseiten "im Cache" öffnen hin ist ? das wird mir irgendwie nicht mehr angezeigt ???


    Also wenn man was sucht wurde bei den meisten Ergebnisen daneben die Option angezeigt.
    Jetzt steht nur [ Diese Seite übersetzen ] dahinter.

    Hoffe ihr wisst was ich meine.

    Hab hier mal ne veranschaulichung gefunden ->http://www.google.com/intl/de/help/f...st.html#cached
    Geändert von mtmac (24.09.2011 um 18:30 Uhr)
    Mein System auf -> sysprofile
    Neues System - Intel Xeon E3-1231 v3 / ASUS H97-Pro Gamer / Crucial Ballistix 16GB RAM / EVGA GeForce GTX 980 SuperClocked ACX 2.0 / Samsung SSD 850 EVO 500GB / be quiet! Straight Power 10-CM 500W / Corsair Graphite Series 600T
    >> Bulldozer waren schon immer langsam, auch seit dem 12.10.2011 hat sich nichts geändert ... <<

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Commander
    Dabei seit
    Apr 2011
    Ort
    Cologne
    Beiträge
    2.882

    AW: Google - Website Cache öffnen

    Fahre mal über die Einträge. Es erscheint dann ein Pfeil. Darauf, und dann wird Rechts ein Screenshot angezeigt, und der bekannte "im Cache"-Link.
    catch me if you can!
    Intel Core i5-6600, MSI H170 Gaming M3
    MSI GeForce GTX 960 Gaming 4G @ ASUS ROG Swift PG248Q
    Kingston HyperX Fury DDR4 16G Dual-Channel @ 2133 CL14
    Samsung 850 Evo 250G, Seagate Desktop HDD 1000G
    BitFenix Shinobi, Super Flower Golden Green HX 550W
    Speedlink Gravity Veos, Logitech G231 Headset, Logitech G402, Logitech K290

  4. #3
    Lt. Junior Grade
    Ersteller dieses Themas

    Dabei seit
    Dez 2008
    Beiträge
    432

    AW: Google - Website Cache öffnen

    Argh ! Danke !!

    Ich hasse diese unscheinbaren Veränderungen

    kann man das irgendwie hinbiegen das es so wie immer war , wird ???

    EDIT:

    Hier kann eigentlich geschlossen werden , werde diesen Thread weiterverfolgen http://www.google.com/support/forum/...1f83f283&hl=en
    Geändert von mtmac (24.09.2011 um 19:01 Uhr)
    Mein System auf -> sysprofile
    Neues System - Intel Xeon E3-1231 v3 / ASUS H97-Pro Gamer / Crucial Ballistix 16GB RAM / EVGA GeForce GTX 980 SuperClocked ACX 2.0 / Samsung SSD 850 EVO 500GB / be quiet! Straight Power 10-CM 500W / Corsair Graphite Series 600T
    >> Bulldozer waren schon immer langsam, auch seit dem 12.10.2011 hat sich nichts geändert ... <<

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Forum-Layout: Feste Breite / Flexible Breite