125 Grad auf Mainboard

olli-100

Cadet 4th Year
Dabei seit
Juli 2003
Beiträge
72
125 Grad auf Mainboard???

Hallo zusammen,
seit ich mit viel Mühe den Northbridgekühler meines ASUS A7N8X heruntergenommen und duch WaKü ersetzt habe, spinnt die Temperaturanzeige.
Prozzi ist soweit o.k. Nur im BIOS steht bei Mobo 0 Grad und in Windof eganl ob nach 2 Stunden zocken oder direkt nach dem Hochfahren stehen bei AsusProbe und beim MBM5 jeweils 125 Grad drin.
Irgendwie kann das nicht stimmen. Kann es sein, dass durch die Bastelei der Temperaturfühler den Geist aufgegeben hat? Allerdings weiß ich auch nicht, wo die Temperatur abgenommen wird.......

Vielleicht kann mir jemand was zu sagen
Danke
 
Zuletzt bearbeitet:

Otternase

Captain
Dabei seit
Jan. 2004
Beiträge
3.509
Re: 125 Grad auf Mainboard???

Biste irgendwo dran oder ist WLP irgendwo auf eine Leiterbahn gekommen
 

olli-100

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Juli 2003
Beiträge
72
Re: 125 Grad auf Mainboard???

Also, ich hoffe mal, dass ich nirgends drangekommen bin. Wärmeleitpaste ist nicht auf´s Board gekommen. Allerdings war ziemlich viel von dem blöden Wärmeleitkleber drauf. Irgendwie sah es auch aus, als ob auf der Northbridge (in dem Kunststoffteil in einer Ecke) ein Loch wäre. Das war aber mit dem Kleber dicht und ich wollte nicht drin rum bohren.

Wie gesagt, Rechner läuft, nur die absolut gegensätzlichen Temperaturangaben (125 Grad scheinen der Höchstwert zu sein bei MBM) machen mich stutzig und ich würd gern wissen, wie und wo die Temperatur ausgelesen wird...

Olli
 

olli-100

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Juli 2003
Beiträge
72
Hi CM50K, ich denke mal, da ASUSProbe das gleiche anzeigt und das BIOS das ganze Gegenteil, nämlich 0 Grad, kann es eigentlich nur an der Temperaturdiode liegen und die Überwachungstools interpretieren das als Extremwert.....

Olli
 
Top