Abit KT7A TempSensoren und SiSoftSandra

MrMarler

Cadet 4th Year
Dabei seit
Sep. 2001
Beiträge
67
Eine kleine Frage...

Neulich hab ich mal bei SiSoftS. 2001.5.8.11 in die Mainboard Infos geschaut. Zu meiner Überraschung war die CPU Temp(24°C) niedriger als die Power/Aux(was ist damit eigentlich gemeint?) Temp(32°C). BoardTemp war 22°C (der Vollständigkeit halber) - Alles im Idle Zustand.
Ist das nur ein Fehler in SiSoft Sandra oder hab' ich bei MBM5 die Sensoren vertauscht - dort ist es genau umgekehrt(CPUTemp<->Power/AuxTemp).

Wer ist denn so nett und klärt mich mal auf...

Mfg Shaft2k
 

Boron

Commander
Dabei seit
Sep. 2001
Beiträge
2.779
Servus Shaft2k,

lass doch einfach mal was unheimlich rechenintensives ein Stündchen lang laufen (Seti@Home, 3D-Spiel, ...) und schau dann noch mal im MBM5 wie die Temperaturen aussehen. Dann solltest du wissen ob du die Sensoren vertauscht hast.

Ansonsten ist noch zu erwähnen, dass die Temperaturanzeigen von SiSoft Sandra nie zuverlässig funktionieren.

Gruss Boron
 

€®@$€®

Cadet 4th Year
Dabei seit
Juli 2001
Beiträge
72
Oder du schaust einfach im Bios nach...
 
U

Unregistered

Gast
Ich hab die Vermutung, daß Sandra die Temp-Sensoren vertauscht, denn in meinem BIOS (SiS735) sind die Angaben "vernünftig", d.h. CPU irgendwas unter 50 Grad und System Temp. um 30 Grad, bei Sandra jedoch sind die Werte genau vertauscht...
 

MrMarler

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Sep. 2001
Beiträge
67
Na Jungs da habt ihr also meine Vermutung bestätigt. Unter Vollsast komme ich auch nur auf 41°(MC.462 sei dank). Das Bios sagt das gleiche.
Übrigens weiß ich immernoch nicht wo dieses Power/Aux (SiSoft) gemessen wird. Ich nehme mal an, daß das die SystemTemp ist. Meine BoardTemp kommt nie über 22°C.

Dank' euch!
 
Top