Acer Aspire plötzlich hängengeblieben..Geht aus und an von alleine bei Neustart.

Acer86

Cadet 1st Year
Registriert
Jan. 2018
Beiträge
10
Hallo,

ich bin neu hier und habe gleich ein Problem mit meinen geliebten Acer Laptop.



Er ist von jetzt auf gleich einfach mal hängengeblieben..Ich musste dann den Powerbutton drücken um Ihn auszukriegen um dann einen Neustart zu machen.

Nur ist er dann nicht mehr hochgefahren..Das seltsame ist, das er nach 2-3 Sekunden von alleine ausgeht und wieder an, und das geht die ganze Zeit so ohne das er hochfährt..



Ich hoffe das kriegt man wieder irgendwie hin, weil ich doch sehr an den Laptop hänge und viele wichtige Daten drauf sind.


Ich wäre sehr dankbar wenn mir hier geholfen wird.
 
Die Geräteinformationen erschlagen einen ja förmlich... Wo sind die Hardwareangaben? Erscheint was am Bildschirm?
Wenn die Daten so wichtig sind, sind sie doch sicher gesichert?

Festplatte ausbauen und an anderem Rechner anschließen und schauen ob sie noch OK ist.
 
rg88 schrieb:
Die Geräteinformationen erschlagen einen ja förmlich... Wo sind die Hardwareangaben? Erscheint was am Bildschirm?
Wenn die Daten so wichtig sind, sind sie doch sicher gesichert?

Festplatte ausbauen und an anderem Rechner anschließen und schauen ob sie noch OK ist.


Ja sorry, was brauchst du für Hardwareangaben.

Es erscheint nichts am Bildschirm, und die Daten sind leider nicht gesichert:(
Ergänzung ()

species_0001 schrieb:
An welcher Stelle genau startet er neu?Kommst du noch ins Bios?


Also wenn ich ihn anschalte dann will er hochfahren, ich höre wie er booten will aber er kommt an einer bestimmten Stelle nicht drüber und geht dann von alleine aus und startet von alleine wieder neu und das geht die ganze Zeit so..

Der Vorgang dauert immer ca. 3 Sekunden.
 
Das genaue Modell würde für den Anfang mal reichen. Es gibt 100 verschiedene Acer Aspire.
 
Wie lange hast du den Laptop nun schon im Betrieb?
Fährt er nun gar nicht mehr hoch? Somit keine Möglichkeit, mal die Temperaturen zu überprüfen?

Eine erste Vermutung bei Laptops die selber runterfahren, wäre eingetrocknete Wärmeleitpaste.
 
wenn du nichts siehst, auch kein Bios, dann hat er wahrscheinlich ein grundsätzliches Problem - Spannungsversorgung, defekte GPU oder ähnliches.
Gibt es einen Unterschied im Verhalten mit Akku dran / nicht dran? Kannst du einene xternen Monitor dran hängen - kommt dort irgendein Bild?
Ich denke aber dass man hinsichtlich der Daten noch Hoffnung haben kann. Also wenn du dir es zutraust - HDD ausbauen und mittels eines USB-SATA Adapters an einem anderen Rechner die Daten runter kopieren. Ansonsten wirst du dich auf eine teure Reparatur oder den Kauf eines neuen Laptops einstellen müssen. Ich denke um einen Fachmann kommt man hier nicht drumherum. Es gibt unzählige Reparaturdienste im Netz, z.B. oder auch der freundliche PC Händler um die Ecke kann hier weiter helfen.
 
Captain Mumpitz schrieb:
Wie lange hast du den Laptop nun schon im Betrieb?
Fährt er nun gar nicht mehr hoch? Somit keine Möglichkeit, mal die Temperaturen zu überprüfen?

Eine erste Vermutung bei Laptops die selber runterfahren, wäre eingetrocknete Wärmeleitpaste.


Ich habe ihn Anfang 2015 gebraucht gekauft, er lief ohne Probleme...Also 3 Jahre..

Wie gesagt er will hochfahren aber es kommt denn immer nach ca 3 Sekunden ein klicken und er geht wieder aus und fährt wieder hoch von alleine, und der Vorgang wiederholt sich immer und immer wieder..

Ich hatte ihn mal 6 Stunden so angelassen, irgendwann ist er dann hochgefahren und es war alles wieder da...Aber nicht lange dann ging er wieder aus...Und seitdem kommt er gar nicht mehr, auch wenn ich ihn 6 Stunden so stehen lasse und er wie beschrieben hoch und runter fährt von alleine..
Ergänzung ()

Na toll,

ich kann mir kein neuen Laptop leisten.

Kann es an die Festplatte liegen das er nicht mehr hochfährt oder das Mainboard
 
Zuletzt bearbeitet:
Ob es an der Festplatte liegt hängt von der Stelle ab wo er neu startet - deswegen die Frage ob du ins Bios kommst.
bricht er erst beim Startversuch von Windows ab, könnte es die Festplatte sein, aber eigentlich müsst es dann eine Fehlermeldung geben, dass kein Betriebssystem gefunden wird.
Startet er vorher immer wieder neu (die 3 Sekunden sprechen dafür) und kommt er nicht mal dazu das Bios zu laden, ist es wahrscheinlich was am Mainboard, wahrscheinlich ein Spannungsversorgungsproblem. Hier ist dann wenn überhaupt nur noch für Fachleute was zu löten - oder eben Mainboard mit allem was drauf ist tauschen - was finanziell einem Neukauf gleich kommt. Aber in dem Fall sind die Daten auf der HDD wahrscheinlich noch da.
Temperaturproblem könnte auch noch sein kannst du feststellen ob sich der Lüfter dreht?

Neukauf ohne Geld wird dann wieder was Gebrauchtes werden müssen.
 
species_0001 schrieb:
Ob es an der Festplatte liegt hängt von der Stelle ab wo er neu startet - deswegen die Frage ob du ins Bios kommst.
bricht er erst beim Startversuch von Windows ab, könnte es die Festplatte sein, aber eigentlich müsst es dann eine Fehlermeldung geben, dass kein Betriebssystem gefunden wird.
Startet er vorher immer wieder neu (die 3 Sekunden sprechen dafür) und kommt er nicht mal dazu das Bios zu laden, ist es wahrscheinlich was am Mainboard, wahrscheinlich ein Spannungsversorgungsproblem. Hier ist dann wenn überhaupt nur noch für Fachleute was zu löten - oder eben Mainboard mit allem was drauf ist tauschen - was finanziell einem Neukauf gleich kommt. Aber in dem Fall sind die Daten auf der HDD wahrscheinlich noch da.
Temperaturproblem könnte auch noch sein kannst du feststellen ob sich der Lüfter dreht?

Neukauf ohne Geld wird dann wieder was Gebrauchtes werden müssen.


:(


So wie du es beschrieben hast ist es vermutlich das Mainboard..

Ich drücke den Power Button er geht an, nach 3 Sekunden kommt ein klicken und er geht wieder aus und startet neu von alleine, und das immer und immer wieder..
 
Zurück
Oben