Achtung! Linux Kernel 2.4.11 nicht einsetzen!

Hamlet

Nur mal kurz Reingucker
Dabei seit
Mai 2001
Beiträge
991
So eben wurde bekannt gegeben, das der neue Linux Kernel 2.4.11 fehlerhafte Befehlsroutinen zur DoS-Abwehr enthielt, die unter Umständen zu massiven Datenverlusten führen können.
Ab sofort wird der Linux-Kernel in Version 2.4.12 zum Download angeboten! Der wurde von der DoS-Abwehr befreit und ist somit wieder in Ordnung.
 
Top