Asus A7v-133-c Via Kt133a

U

Unregistered

Gast
is der chipsatz bzw. das board gut um nen TB 1 GHz zu übertakten ?
 
U

Unregistered

Gast
Hab gehört das der chip satz fehler behaftet ist

irgendjemand hat mir mal erzählt das der C chip satz fehler hätte
 

Carsten

Commodore
Dabei seit
Juli 2001
Beiträge
4.590
also, die C-Version vom board ist nur etwas abgespeckt....kein raid und so, glaube ich. der chipsatz ist der gleiche, den auch das normale A7v-133 verwendet und der funktioniert ganz gut zum übertakten...meins läuft, je nach RAM stabil bis zu 150MHz FSB...

der kt133a chipsatz, oder vielmehr die southbridge hat jedoch einen fehler, den via und dir boardhersteller mittlerweile versucht habe, mit diversen bios-updates und board revisionen einzugrenzen...er tritt auf, wenn man größere datenmengen (etliche GB) vom primary auf den secondary ide controller kopiert...beim board mit dem raid controller läßt sich das am einfachsten umgehen, indem man halt die platten an den promise hängt....


hth quasar
 
U

Unregistered

Gast
Kann der Fehler auch beim brennen auftretten

Kann der Fehler auch beim brennen auftretten wenn der brenner am sec. hängt und die HD am pri
 

Carsten

Commodore
Dabei seit
Juli 2001
Beiträge
4.590
so weit ich weiß ist das eher unwahrscheinlich, da wirklich pausenlos große datenmengen bewegt werden müssen und dazu noch eine hohe auslastung des PCI bus bestehen muß....ganz auszuschließen ist das aber glaube ich nicht!

Quasar
 

Peter

Lt. Commander
Dabei seit
Mai 2001
Beiträge
1.956
Beim Brennen ist er mir bisher noch nicht untergekommen.
Allderings beim DVD rippen schon mehrere Male.
 

Scorb

Lieutenant
Dabei seit
Juni 2001
Beiträge
516
MOINSEN!!!

Hatte bislang noch NIE Probleme mit der Southbridge.Hab auch nen SB drinnen,und der macht angeblich auch oft Probs.
Man muss eben auch beim PC-Kauf Glück haben :evillol:
Datenmengen schaufeln ist auch kein Prob:daumen: ist eben ABIT ;)

Gruß

Scorb
 
Top