bei 141 mhz schluss

U

Unregistered

Gast
Hi Leute

ich kann meinen fsb nicht höher als 141 einstellen. 1 mhz
mehr und schon kommen die bekannten abstürze. blue screen,
system angehalten bla bla usw. ich denke mal das es am ram
liegen wird. leider kann ich die spannung des rams nicht am mainboard einstellen.

habt ihr meinungen danke

mein system:

amd duron 800 @ 1057 141*7,5
infineon 256 mb sd-ram 2-2-2
asus a7v133 via kt133a chipsatz
creative 3dblaster geforce2mx ddr
cpu temp. volllast: 49°C
vio takt 3.3v
vcore 1,85


thx
 
U

Unregistered

Gast
bei vcore 1,85 ist schluss
vio erhöhen bringt nichts, habs ausprobiert
und vdimm kann ich nicht verstellen
 

Blutschlumpf

Fleet Admiral
Dabei seit
März 2001
Beiträge
17.722
Und warum Heulste uns hier was vor ?

Hast du gedacht, nen Duron 800 auf 2 GHz zu bekommen oder was.
Du kannst ganz einfach testen, obs am Duron oder am Speicher/Mobo liegt: Mulktiplikator runter und Bustakt erhöhen. Wenn er dann immer noch abschmiert, dann kann der Duron nix dafür, dann solltest du die Speichertimings etwas lockern. Wenns dann immer noch nicht funzt, dann macht der Chipsatz schlapp (oder eventuell eingebaute Steckkarten, aber die hast du doch wohl sicher vorher rausgenommen :cool_alt: )
 
U

Unregistered

Gast
nein die steckkarten habe ich drin gelassen.
wozu auch rausmachen. *gg

mit 1050 läuft das ding gut
aber fsb 146*7,5 hätte mir besser gefallen

naja nichts für ungut

hauptsache fisch und kein fleisch oder
hat das system das etwa nicht geschnallt
auf jeden fall rippt der rechner jetzt



"die usa machen einen großen fehler oder meinen wir das nur"
hat es überhaupt schon mal afghanistan gegeben??
es ist an der zeit, die zeit anzuhalten um das rennen gegen
die zeit zu gewinnen.
gewönlich ist oft aber auch genug. das leben ist geil, nur die
grafik ist müll, weil, ja weil wir ... überlegts euch

euer psychodaddy

*lol
 

Crazy_Bon

Rear Admiral
Dabei seit
März 2001
Beiträge
5.711

gremlin

Cadet 4th Year
Dabei seit
Nov. 2001
Beiträge
77
Original erstellt von Unregistered
bei vcore 1,85 ist schluss
vio erhöhen bringt nichts, habs ausprobiert
und vdimm kann ich nicht verstellen
bei tomshardware.de unter asus overclocken gibt´s einen beitrag, wie man mit genug bastelarbeit einen bestimmten wiederstand an den spannungsregler anlöten kann und die vcore auf fast 2.4 v hochziehen kann. sollte dann wieder ein stück reichen..

cu
 

lost@night

Cadet 4th Year
Dabei seit
Dez. 2001
Beiträge
78
sei froh dass alles gut rennt vom takt her, ich meine welches game ode welche anwendung( mit ausnahme rendering wie z b Lightwave ) benötigt viel mehr als 1 ghz ? mit deinem takt müsste normalerweise alles supi funzn.....da würd ich nichts mehr dran ändern, denn in nem jahr oder so ist dann sowieso ne neue CPU oder der ganze pc zu kaufen.......

was meinst du dazu?


mfg
l@sT
 
U

Unregistered

Gast
auch bei 141Mhz Schluss

moin,

bei mir ist auch bei 141Mhz Schluss, aber ich hab einen XP1700+ und da müsste das doch eigentlich weiter gehen.
Vcore erhöhen (standartmäßig auf 1,8 V eigestellt, laut Asus ps probe aber 1,85V) hat nichts gebracht.

Desweiteren hab ich 256MB DDR-RAM von Apacer (cl2), eine Soundblaster 5.1, irgendsonne Netzwerkkarte mit einem Realtek Chip und eine Geforce 3 auf meinem Asus A7V266 stecken.

Danke im vorraus

cu
 
Top