Brenner: Pufferproblem

U

Unregistered

Gast
Hi,

folgendes Problem: Der Rekorderpuffer beim brennen mit Nero Burning Rom und dem Brenner Plextor PX-W1610A schwankt sehr stark von über 95 bis runter unter 10 Prozent so das der Brennvorgang über 8 Minuten dauert, normalerweise nur 5-6 Minuten.

Habe leider keine andere Brenn-Software da daher weiss ich nicht obs Hard- oder Softwarebedingt ist.

Weiss da jemand eine Lösung oder hat/hatte jemand ähnliche Probleme ?
 

DyeEater

Cadet 4th Year
Dabei seit
Dez. 2001
Beiträge
74
Hi,

mit welchen Einstellungen brennst du?
Also bei On-The-Fly kann es schon sein das der Rechner mächtig zu tun hat um die Daten zusammenzusetzen. Brenn doch mal mit physikalischer Datei (sprich mit Zwischenspeichern). Dann werden die Daten vorher aneinandergepaßt, damit dürfte dann der Puffer nicht so schwanken. Oder arbeitest du nebenbei viel am Rechner, ich meine beim Brennen?

Außerdem sind 8 min auch nicht schlecht, solange er keinen Rohling toastet. Ich hab vor 6 Jahren mit 2x angefangen, hat auch gereicht.
 
U

Unregistered

Gast
Erstmal danke für die Hilfe, mittlerweile hab ich das Problem gefunden, nachdem ich in Nero einen Speed-Check der Platten gemacht habe, hat sich herausgestellt das die Platte von der ich brenne mit 1,5 MB sec angesprochen wird. Und als Verursacher hat sich das IDE-Kabel herausgestellt. Jedenfalls klappt's jetzt wieder mit dem brennen. :)

Original erstellt von DyeEater
Außerdem sind 8 min auch nicht schlecht, solange er keinen Rohling toastet. Ich hab vor 6 Jahren mit 2x angefangen, hat auch gereicht.
Naja wenn du dir einen Athlon 1400 kaufst, dieser aber nur mit 1000 MHz läuft bist du doch auch unzufrieden, auch wenn es vielleicht für deine Bedürfnisse reichen würde oder ?
 
Top