Externes Linken nicht erlaubt ?!

f0s`

Ensign
Dabei seit
Feb. 2003
Beiträge
242
ich bekomme beim externen linken, z.b von bildern ,
anstatt des bildes immer dieses

-> falls das normale bild noch da ist,.. (dauert was) <--..


naja was kann man machen,
ich finde meinen anbieter nicht schlecht,
ist das bei jedem anbieter von webspace so,
bzw. kann man das irgendwie umgehen?!



danke für eure hilfe..


mfg f0s`
 

Twisterking

Lt. Commander
Dabei seit
Jan. 2004
Beiträge
1.715
Da is ziemlich sicher ein Trojaner, ein Backdoor-Programm oder ähnliches schuld!
Versuch mal

.)AdAware und / oder
.)SpyBot und / oder
.)CW Shredder

und lass am besten alle 3 Programme dein ganzes System checken!
Sollte dir helfen, denn nach meinen Erfahrungen sind in solchen Fällen meistens Trojaner, Backdoor-Programme oder ähnliches schuld!
Schreib bitte nochmal, wenns geholfen hat!

Gruß
Twist
 

Stewi

Space Cowboy
Dabei seit
März 2001
Beiträge
6.985
Das hat wohl weniger etwas mit seinem System zu tun, als damit, daß der Webhoster nicht möchte, daß Bilder von seiner Seite extern verlinkt werden, weil ihn das vielleicht eine Menge Kohle für Traffic kostet.
Da bleibt nur eins, wenn überhaupt rechtlich machbar, dann lade das Bild runter und packe es auf deinen eigenen Webspace und verlinke es von dort.
 

Parwez

Redakteur
Dabei seit
Jan. 2004
Beiträge
7.471
glaube sein eigener webspace ist das problem ;)
scheint kostenlos zu sein und bei kostenlosen angeboten funktionieren direkte links auf bilder so gut wie nie wegen besagtem traffic
 
Top