fli4l router muss geupdated werden?

xman00

Ensign
Dabei seit
Sep. 2001
Beiträge
158
fli4l router muss geupdated werden???

also ich habe seit etwa 3 monaten den router laufen. alles funktionierte einwandfrei, auch in counter-strike hatte ich für tdsl immer einen sehr guten ping und es lief auch sehr flüssig.
ich habe noch die alte version von fli4l laufen, ich glaube die 1.6.3 oder so.
aber leider habe ich seit weihnachten in counter-strike nur laggs!!! alles andere funzt einwandfrei (inet surfen, 90er downloadraten).

nun meine frage: hat die telekom vielleicht etwas an ihren servern umgestellt, so das ich jetzt auf die neue version von fli4l umsteigen MUSS??? (die 2.0.1)
wenn es wirklich so sein sollte, habe ich ein problem, da man den wizard momentan net downloaden kann!!!

ich hoffe mir kann jemand helfen, danke schon mal im vorraus.
 

Stewi

Space Cowboy
Dabei seit
März 2001
Beiträge
6.985
Da das ein Linuxspezifisches Problem ist werde ich es mal in unser Linuxforum verschieben. Dort kann man dir sicher eher helfen.
 
Top