fragen zu neuem NT

LCTron

Lieutenant
Dabei seit
Sep. 2003
Beiträge
561
ok leutz...alo ersma

hab gerade mein neues netzteil eingebaut und mir sind da2 dinge aufgefallen...

1. an der 12v leitung liegen 13 an...is dat net ein bissel zuviel?
2. wenn der rechner aus is summt das netzteil ganz leise....net zu hören wenn man nich mitm ohr genau daneben is...ka ob das normal is is mir bei meinem alten nie aufgefallen.....

is nen enermax eg465ax-ve(g)

danke für die hilfÖ ;-)
 

Rodger

Captain
Dabei seit
Aug. 2001
Beiträge
3.997
13V is DEFINITIV zu viel und du solltest schleunigst Ersatz besorgen. Festplatten machen diese "Überversorgung nicht lange mit".

Bei 12,6 V hört der Spaß auf und das Netzteil ist außerhalb der Spezifikationen!!!

Rodger
 
C

CM50K

Gast
MOMENT!
wo steh das mit den 13V?

das BIOS liest die spannungen nicht immer korrekt aus, dementsprechend die tools im windows auch net...
 

LCTron

Lieutenant
Ersteller dieses Themas
Dabei seit
Sep. 2003
Beiträge
561
asus probe sagt das...aber laut asus sind bi zu 10%ok...das wären ja dann sogar 13,2..wo hatt ich das bei denen jetzt gelesen *such* man is die seite unübersichtlich...

und wat is mit dem summen?

mein altes netzteil hatte 3jahre lang 12,997V...

*edit*

hab das jetzt ma mit aida gemessen...der sagt 12,4V...
 
Zuletzt bearbeitet:

Arne

Commodore
Dabei seit
Nov. 2003
Beiträge
4.972
laut asus? kann ja sein dass das mobo sowas aushält. aber was sagen denn zum beispiel die festplatten dazu, oder die geliebte teure graka mit extra saftanschluss?
 

Queen

Admiral
Dabei seit
Juni 2003
Beiträge
9.686
Das ist glatter Schwachsinn was Asus da erzählt. Laut ATX 12V PowerSupply Design Guide 1.3 ist eine Toleranz von +/- 5% zulässig - mehr nicht. 12,6 Volt geht noch in Ordnung, alles was drüber ist, läuft außerhalb den zulässigen Werten.

Bye,
 
Top