Hercules 3D Prophet 2 Geforce MX dual-view

Lipperland

Cadet 4th Year
Dabei seit
März 2001
Beiträge
109
#1
wie kriege ich es bei der karte im modus "extended screen" (oder so, halt das man nen grösseren bildschirm hat) hin, das sich der mplayer auf dem fernseher auf vollbild stellt...
immer wenn ich den auf vollbild stelle, macht der sich aufm bildschirm gross (auch wenn ich das fenster aufm fernseher platziert hatte), ich will aber aufm fernseher (dvd)gucken und aufm bildschirm arbeiten...
wie geht das???

danke
lipperland
 

TimoTei

Lt. Junior Grade
Dabei seit
März 2001
Beiträge
465
#2
Du musst einfach nur unter TwinView den Menüpunkt Klonen anwählen ...dann müssten alle Vollbildaktionen aufm Fernseher angezeigt werden.
 

Lipperland

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
März 2001
Beiträge
109
#3
danke, nur das beantwortet nicht die frage

das ich mit klonen den gleichen bildschirm auf den fernseher spiegle ist mir klar...
nur ich will ja aufm fernseher schaun und aufm bildschirm arbeiten, also ein anderes bild!!!
klonen klappt...
nur ich will aufm fernseher schaun und aufm rechner brennen...
dann wäre das ideal, wenn ich den bildschirm frei hätte...
klonen hilft mir da nicht, das is assig, hab ich vor 2WEs probiert...

lipperland
 

TimoTei

Lt. Junior Grade
Dabei seit
März 2001
Beiträge
465
#4
du musst aber trotzdem die Option Klonen anhaben,... moment ich habe was vergessen soweit ich weiß,... wenn du Klonen an hasst siehst du im gleichen Menü zwei blaue Monitor drunter; Klick mal bei denen Rechtsklick drauf dann auf Eigenschaften ... dann musst du dort einstellen wo du das Vollbild haben willst und wo nicht ... so wars glaube ich;
 

TimoTei

Lt. Junior Grade
Dabei seit
März 2001
Beiträge
465
#5
moment jetzt hab ichs.... musste nur nochmal die ICQHistory Durchgehen :-)
also mein Kumpel sagte damals

desktop--eigenschaften--erweitert--geforce2mx---additional properties--other options--full screen video options

ich solle da hin gehen! ich weiß nicht mehr genau wie
dort die Optionen aussahen aber wenn du dort bist wirst es schon schnallen!

Ich rede hier übrigens von den Original Hercules Treibern. Ich habe zur Zeit die Detonator 7.52, dort habe ich diesen oben genannten Menüpunkt bis jetzt noch nicht gefunden :-(
 

Lipperland

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
März 2001
Beiträge
109
#6
gefunden

mittlerweile hab ich mir das mal angeschaut...
hätt nie gedacht das man so was so gut verstecken kann...
ich hab mittlerweile allerdings den neuen treiber (von cebit) installiert, nu hab ich nur noch schwarz weiss...
heute mal schaun und sehn was sich da machen lässt...

danke
 

KevinLomax

Lt. Commander
Dabei seit
März 2001
Beiträge
1.304
#7
Black and White?

Schwarz und weiss auf der Mattscheibe? Könnte an den falschen Fernsehnormeinstellungen liegen!
Schau noch mal nach, ob Du auch wirklich PAL eingestellt hast!

Leider sind die Funktionen beim Referenztreiber etwas abgespeckt... Bei Elsa klappt das mit neuen Treibern relativ fix, nur halt nicht bei unseren Propheten... :(

Wie warm werden Eure G2MX DDV's eigentlich?
Hab meine Sandwichgekühlt mit nem PI- und einem Blue Orb-Lüfter! Stabil bei ca. 35°C!!! Der Blue muss allerdings auf der Unterseite der Karte arbeiten, da bei der DDV ja so viele blöde Kondensatoren auf der Oberseite im Weg sind.
Bilder von meiner Karte kommen bald auf meiner Homepage!!!
 

Lipperland

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
März 2001
Beiträge
109
#8
schwarz weiss

hmmm ich werd einfach mal ein bisserl testen un spielen...
die tv-einstellung sollte eigentlich stimmen..
pal-d

hmmm is da'n toll bei, das die temp unter windows anzeigt??? muss ich mal schaun...
ich bin eigentlich meist in richtung übertakten nicht allzu aktiv...
 

KevinLomax

Lt. Commander
Dabei seit
März 2001
Beiträge
1.304
#9
Nee, hab den Temperaturfühler der bei meinem Board dabei war dazu her genommen...
 

Lipperland

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
März 2001
Beiträge
109
#10
hmmmmm...

ich hab das erste mal den prof selbst draufgerödelt, da hab ich mir gedacht das das ding beim prof besser angebracht ist...*g*

 
Top