K7VTA3 nicht kompatiebel?

U

Unregistered

Gast
Hallo,

ich habe mir ein K7VTA3 einen Duron 800 und 256 Apacer cl2 DDR ram gekauft.

Alles zusammengebaut alles dreimal überprüft, dann läuft das System nicht. Schwarzer Bildschirm, edann Meldung vom Bildschirm es gibt kein Signal. Doch beim Start meldet sich der Gehäuselautsprecher mit piepton: Lang -Kurz -kuz

Was kann das sein etwa die Grafikkarte? Ich habe eine TNT2 M64 APG 2fach. Der Port auf dem Board ist 4fach ist das etwa nicht kompatiebel, oder wo kann der fehler noch lieben. Also zur minimiereung habe ich alle stecker und kabel bis auf tastatur und anschaltknopf abgemacht. Selbst die festplatten, also falsches stecken fällt aus. Wie ich es auch mache immer der gleiche Fehler.

Helft mir bitte, da der Computerladen, auf Telefonanrufe und Faxe nicht reagiert hatte.

Danke
Raphael
 

Muya

Cadet 4th Year
Dabei seit
Nov. 2001
Beiträge
113
Moin.

Deine Vermutung ist wohl richtig, 1x lang, 2x kurz müßte die Grafikkarte sein. Überprüf nochmal, ob sie richtig sitzt (kein Scherz, auch wenn Du´s schon gemacht hast, ist peinlich, wenn man die Kiste zur Reperatur bringt, und die sagen, die Karte saß nicht richtig...alles schon erlebt). Wenn das nix hilft, besorg Dir von nem Kumpel mal zum testen eine andere Graka.
Auch wenn das Board 4x AGP unterstützt, daran kann m.E. nicht liegen, das ist abwärtskompatibel.

Viel Glück.
 
U

Unregistered

Gast
Hi,

Naja also die Karte ist richtig drinne gewesen und sie läuft auch, da sie in dem Rechner steckt, mit dem ich hier gerade surfe. Gibt es sonst noch eine Möglickeit?
 
Top