Kein Coolbits unter Det. 12.xx ?

  • Ersteller des Themas Unregistered
  • Erstellungsdatum
U

Unregistered

Gast
Hallo Leute,

seit ich die Det. 12.42 installiert habe funktioniert das übertakten nicht mehr.

Gibts das "Coolbits" nicht mehr ?

Helli
 

Astrofreak

Lt. Junior Grade
Dabei seit
Apr. 2001
Beiträge
292
Hallo das kann man irgentwo in der Regestry einstellen. Ich weiß aber nich mehr wie da ich ewig nich mehr gemacht habe da ich zu übertakten NVmax benutze.

MfG Astro
 
U

Unregistered

Gast
Wie man den Wert in der Registry eingibt
weiß ich schon. War ja bis jetzt bei dem
Det. 7.97 gesetzt und hat wunderbar
funktioniert.

Nur mit dem Det. 12.xx hat das anscheinend
keine Auswirkung mehr.

Helli
 

KPV

The Kristian with a K
Dabei seit
März 2001
Beiträge
1.081
12.41 geht definitv nicht

Also mit dem 12.40 gingen die coolbits noch mit 12.41 nicht mehr ist denke ich wegen der MS Zertifzierung gedisabled worden...
 

Tommy

Chef-Optimist
Teammitglied
Dabei seit
März 2001
Beiträge
8.192
Deto 12.60 kann das

Soweit ich weiß, müssten mit den inoffiziellen Detonator 12.60 auch die Coolbits wieder funktionieren. Bin mir aber nicht ganz sicher.
 
U

Unregistered

Gast
Also bei mir gehen die Coolbits weder
bei den 12.41 noch bei den 12.60 Treiber.

Helli
 
U

Unregistered

Gast
Ich bin's nochmal...

Hab grad mal die 12.40er ausprobiert.

Da funktionierts bei mir auch nicht.

Das Register Hardwareeinstellungen das
ich von den Det. 7.xx kenne mit dem man den
Takt verändern kann gibts in den 12.xx gar nicht.

Nur unter Device Selection - Device Adjustments
gibts noch ein verstümmeltes Register, aber da läßt
sich nichts einstellen.

Ich benutze übrigens die Windows 2000 Version,
vielleicht liegt's ja daran....

Helli
 
Top