Nach Einwahl geht nix!

  • Ersteller des Themas Unregistered
  • Erstellungsdatum
U

Unregistered

Gast
Nachdem ich mich ins Internet eingewählt habe (Funzt ganz normal) , geht nix mehr mit up oder download. Wie wenn die Verbindung einfriert. Aber ich werde nicht getrennt.
Das ganze ist so seit einem Systemcrash.
Wähle mich mit einem 56 k Modem ein (WIN 98)

Danke
 

Steffen

Technische Leitung
Teammitglied
Dabei seit
März 2001
Beiträge
14.777
Wenn das ganze wie du sagst seit einem Systemcrash auftritt, solltest du die Modem-Treiber nochmal neu installieren. Wenn das nichts hilft, dann bleibt immernoch die Option der Neuinstallation des Betriebssystems.

Wählst du dich über das DFÜ-Netzwerk oder über eine Software von AOL oder T-Online ein?
 

Stewi

Space Cowboy
Dabei seit
März 2001
Beiträge
6.985
Schau mal in den Internetoptionen in der Systemsteuerung nach. Irgendwie könnte man auf den Gedanken kommen, dort wäre etwas verstellt, z.B. ein Proxy eingetragen.
 
Zuletzt bearbeitet:
U

Unregistered

Gast
Danke hat sich erledigt, war ein scheiss Virus!

>>Motherboard hin, CD Brenner hin, Netzwerkkarte hin

Scheiss Viren!!!!!!!!!!!!!!!!!!!
 

Bombwurzel

Admiral
Dabei seit
März 2001
Beiträge
7.310
Original erstellt von Unregistered
Danke hat sich erledigt, war ein scheiss Virus!

>>Motherboard hin, CD Brenner hin, Netzwerkkarte hin

Scheiss Viren!!!!!!!!!!!!!!!!!!!
okay, MoBo sehe ich noch ein - Bios überschrieben - hol dir beim Hersteller für ´n paar Dollars (Epox macht sowas sogar auf Kulanz :)) n neuen BIOS-Chip

CD-Brenner halte ich für unwarscheinlich - ggf. auch dort BIOS wechseln

Netzwerkkarte - wie soll die ein Virus kaputt machen????

ärgerlich, aber imo halb so schlimm

Viren sucken - und zwar richtig!!
 
Top