Neuer Pc hängt sich auf!!!!!!

pyro

Cadet 4th Year
Dabei seit
Jan. 2002
Beiträge
73
Siehe signatur alles was ich drin habe!!!!!!!!!!!1

Hilfe habe ein großes problem mit meinen Pc.
So wenn ich brenne mit Nero oder einen Benchmark mache hängt er sich auf.Auch so wenn ich irgend eine anwendung mache habe ich es wenn ich nix mache am Pc.Kann nix mehr machen ist halt wie ein Scrennshot muss dann reseten.
Habe jetzt alles neue drauf an treibern ausser vom Bios das ist vom 16.10.01.
Habe mal die Grafik treiber deinstalliert und mal ohne Grafiktreiber gebrannt mit nero da ging es ohne hängenzubleiben.
Ich weiß nicht mehr weiter habe echt alle detonatoren durch und nix hat sich geändert.
Habe auch schon im bios fast alles aus was ich nicht brauche aber es tut sich nix.
Am IRQ liegt es nicht alle haben einen eigenen.
Zu heiß weiß ich nicht 45° ist doch ok oder?
Netzteil hat auch 300watt.

Bitte helft mir oder liegt es nur an dem neuen bios update was ich noch nicht drauf habe?

:( :( :(

Im bios ist auch alles ok:
-------------------------------
Vcore : 1.744
Vcc2,5v: 2.496
Vcc3,5v: 3,328
Vcc5v : 4,945
+12V : 12,352
SB3V : 3,488
-12V : 11,557
SB5v : 5,080
Vbat : 3,504
sysfan : 0rpm
systemp: 28°c
cputemp: 40°c
--------------------------------
:( :( :(

Habe dieses forum gefunden und gesehen das einige probs haben mit diesen mobo und ich hoffe das ihr mir helfen könnt.
 

Skully

Lieutenant
Dabei seit
Jan. 2002
Beiträge
561
mach mal das neue Bios rauf. Schaden wird es sicherlich nicht.

Des weiteren solltest du mal mit den langsamsten RAM Settings hochfahren, vielleicht liegts ja am RAM.

Und evtl. hast du ja doch IRQ Probleme. Lass mal nur das drin, was unbedingt notwendig ist. Also nur die Graka.
Den PCI Slot neben der Graka solltest du auf jeden Fall frei lassen, da der mit dem AGP Port geshared ist.
 

pyro

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Jan. 2002
Beiträge
73
Habe auf dem 1 pci nix drin.
Benchmark2001 geht jetzt auch aufeinmal.
Habe nur noch das prob mit nero das er sich aufhängt.
Aber bitte sagt mir alles was mir helfen kann man weiß ja nie.
Und wo kann ich das mit dem ram machen?
Wo genau?

Hoffe es ist nur noch Nero sage ich mal so.
 
U

Unregistered

Gast
problem könnte sein, dass der Brenner im DMA-Modus läuft, mach mal selbigen aus.
Mfg
JJ
 
U

Unregistered

Gast
ein häufiger grund ist die chipsatzkühlung. blue orb drauf machen - hat bei mir wunder bewirkt.
 

kNu3t

Ensign
Dabei seit
Jan. 2002
Beiträge
248
SD-RAM!!!

ich hab auch das k7s5a mit nem ahlon xp und hatte genau das gleiche problem das der pc sich nachn paar mins oder bei benchmarks aufhängt.. dann hab die 256 sdram rausgeworfen und ddr ram reingehauen - und läuft jetzt stabiel wie sonst nix
 
Top