outlook problem mit web.de

fishbonexxl

Cadet 4th Year
Dabei seit
Feb. 2003
Beiträge
70
Hi leute,

ich hab da ein problem mit outlook. immer wenn ich meine emails abrufen will fragt er mich nach benuzernamen und kennwort. also tipp ich´s ein und dann fragt er mich nochmal, und nochmal, und nochmal, .....
email kann ich aber nicht abrufen. was kann das sein ???
Danke
fishbonexxl
 

chris.

Commander
Dabei seit
Feb. 2002
Beiträge
2.423
nana... böser doppelpost! schau auf der web.de seite. da steht beschrieben wie man die pop3 sachen einrichtet.
 

Teddy3000

Lieutenant
Dabei seit
Okt. 2001
Beiträge
861
Du hast keinerlei Fehler, dieses wir bewusst von Web.de verursacht, schaue die mal genau die Fehlermeldung an

„Ein Problem ist bei der Anmeldung am Mailserver aufgetreten. Das Kennwort wurde zurückgewiesen. Konto: 'XXXXXX', Server: 'pop3.web.de', Protokoll: POP3, Serverantwort: '-ERR Zeitabstand zwischen zwei Logins unterschritten (FreeMail: 15 min, Club: kein)/minpoll timelimit', Port: 110, Secure (SSL): Nein, Serverfehler: 0x800CCC90, Fehlernummer: 0x800CCC92“

15 Min Timer ^^ wenn du das weg haben möchtest musste dafür Bezahlen , Willkommen bei Web.de
 

Parwez

Redakteur
Dabei seit
Jan. 2004
Beiträge
7.471
oder über imap abrufen, da ist zwecks protokoll kein timer ;)
im übrigen hat auch die kostenpflichtige variante nen timer bei pop3 soweit ich weiß
 

lorenzo

Ensign
Dabei seit
Juni 2003
Beiträge
163
web.de-Club soll 1min. Zeitabstand haben.

Ich hab den Post aber so verstanden, das das bei fishbonexxl überhaupt net klappt. So muss er halt (bei Outlook etwas kompliziert) seine Kontoverbindung wie bei web.de beschrieben korrekt einrichten ...

wer leset der findet
 
Top