Outlook2000 mit GMX betreiben

CrispyKlitoris

Lt. Junior Grade
Dabei seit
Okt. 2003
Beiträge
370
Hallo ... :(


Also ich habe z.Z folgendes Problem :

Undzwar habe ich mir heute Outlook2000 eingerichtet was auch ohne größere
Probleme funktioniert hat.
Habe alle Einstellung die ich gefunden habe so eingestellt wie es seien soll

pop.gmx.net

mail.gmx.net

Meine Kundennummer

Server erfordert Authentifizierung -> Gleiche Einstellungen für den Posteingang

Wie bereits oben erwähnt habe ich einen Gmx Account ( .de )
Ich kann mit den Einstellungen die ich vorgenommen habe Emails
versenden, dennoch kann ich keine empfangen !
Meine Mails landen ganz normal bei Gmx.

Ich weiss nicht ob diese Info nötig ist, aber ich habe einen Gmx Free Account.


Habe bereits gegoogelt und die Suchfunktion benutzt dennoch habe
ich kein Ergebnis gefunden !

Danke im Vorraus für eure Bemühungen !

Crispy
 

xboxler

Lt. Junior Grade
Dabei seit
Apr. 2003
Beiträge
275
hi ich weis auch net aber ich hab das gleiche problem bei mir geht der scheiss auch net :(
 
E

Eagle_B5

Gast
Ich habe eine @gmx.ch adresse, sollte jedoch keinen unterschied machen!

Meine einstellungen sind:

Pop3 server: pop.gmx.ch (in deinem fall, probiers mal mit .de)
Smtp server: pop.gmx.ch (selbes)

Username: Meine email adersse (inkl. @gmx.ch)
Passwort: Mein PW

Und die smtp authentifizierung auf dem server hab ich nicht aktiviert.

Konnte so immer mailen!
 

CrispyKlitoris

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Okt. 2003
Beiträge
370
hm habs jetz mal mit den Einstellung versucht die du mir geraten hast ...
dennoch immer noch das selbe Problem !

Trotzdem vielen Dank für deine Bemühung !
 

CrispyKlitoris

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Okt. 2003
Beiträge
370
immer noch das selbe bestehende Problem auch mit
der Emailadresse als Benutzername

/edit : Es wird doch wohl ne Möglichkeit geben oder etwa nicht ?
 
Zuletzt bearbeitet:

oDeM

Lt. Junior Grade
Dabei seit
Sep. 2002
Beiträge
374
Ich habs genau umgekehrt. Kann empfangen aber nicht senden.
hab pop.gmx.de (oder pop3.gmx.de [kann grad nicht nachguggn bin auffe arbeit])
und smtp hab ich mail.gmx.de

empfangen geht senden nicht :)
 

porn()pole

Commodore
Dabei seit
Mai 2002
Beiträge
4.983
Ahem, ab und zu gehts bei mir auch nicht, aber das schieb ich einfach mal auf den AccountServer.... :D Installiert das Teil vielleicht mal neu und guckt, das ihr alles korrekt eintragt....

btw: ob pop3 oder pop is egal!
 

CrispyKlitoris

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Okt. 2003
Beiträge
370
wenn ich Pop2 nehme spuckt der mir ne Fehlermeldung aus ... :(

/edit: die Sache ist die das ich Outlook vor ein paar Stunden erst installiert hab :)
 

CrispyKlitoris

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Okt. 2003
Beiträge
370
pop; pop2; pop3

hab alle durch probiert ... Keine Veränderung ... Immer noch das selbe !
:(
 
Top