Problem beim Herunterfahren

Erazor

Lt. Junior Grade
Dabei seit
Aug. 2001
Beiträge
365
Hi Leuz,

ich hab da ein kleines Prob. beim Herunterfahren von meinem Rechner! :o

Wenn ich auf Start/Beenden geh und dann auf Herunterfahren dann kommt halt des übliche Zeugs (Windows wird heruntergefahren, blabla haste nich gesehn usw.)

Dann fährt die HD runter, aber der CPU Lüfter und der NT-Lüfter laufen noch. Nach ca. 5 sec. fährt des ganze System wieder hoch?? :mad:

Was kann man da dagegen machen?
Ich kann ihn zwar nach den 5 sec. schon ausschalten, aber unterm Bootvorgang den Saft wegnehmen is ja nich grad des beste.


thx schon mal für eure Antworten

CyA
 

Smigo

Lt. Junior Grade
Dabei seit
Aug. 2001
Beiträge
294
Sag mal was für ein Board hast, und schau mal in dein Bios ich hatte mal das Prob das mein Recher runter gefahren ist und nicht aus ging sondern immern neu Bootete da war irgent so eine einstellung im Bios mußt mal ausprobieren.;)
 

Erazor

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Aug. 2001
Beiträge
365
Hab ich ganz vergessen

Hab ein Asus A7V133 mit dem Standard-BIOS 1001C (hatte noch keine Zeit und lust es upzudaten und glaub auch nicht das er durch des schneller oder besser läuft)
Zur Zeit kackt er zumindest NIE ab und läuft schon zügig :D
 

DerKleine

Ensign
Dabei seit
Juni 2001
Beiträge
194
Aufhänger beim Runterfahren

Mein System (Win2k) hängt sich beim Runterfahren immer auf und zwar irgendwann, nachdem er die Änderungen gespeichert hat. Friert einfach fest, Maus bewegt sich nicht mehr. Das Ganze trat zum ersten mal auf, nachdem ich ICQ installiert hatte. Hab dann nochmal ne Neuinstallation gemacht, aber es scheint wirklich am ICQ zu liegen.
Obwohl es ziemlich aussichtslos erscheint, hat irgend wer vielleicht ne Idee?

THX
 
Top