Probleme beim Installieren von Gnome 2.4

NeX

Lt. Junior Grade
Dabei seit
Jan. 2002
Beiträge
458
So, ich denke mal, ich mach nen allgemeinem Thread auf für probs bei der Gnome 2.4 Installation.
Mein neustes Problem:
Ich bekomme folgende Fehlermeldung:

The OrigTree module doesn't seem to be properly installed .././intltool-merge

und habe keine ahnung, was ich damit anfangen soll.



/EDIT/
Kann mir denn keiner helfen? *schnief*
 
Zuletzt bearbeitet:
Top