Probleme mit dem FSB

Grape

Newbie
Dabei seit
Jan. 2002
Beiträge
1
Hallo,

Ich habe ein ganz dringendes Problem.
Ich wollte meine Celeron2 1000 übertakten.
Dazu habe ich den FSB mit Hilfe der Software
„CPUCool“ testweise von 100 auf 105 MHz erhöht.
Macht also insgesamt eine Prozessorfrequenz von
1050 MHz (mit Multiplikator 10x,feststehend).
Und dann das, das Bild friert ein nach kurzer Zeit,
wenn ich Applikationen wie z.B. 3D Mark 2001
starte. Und das ganze passiert schon nach 5 MHz
FSB-Erhöhung ,einfach unglaublich. Der Computer
ist fast nagelneu (etwa 2 Monate alt). In einer
Overclocking-Datenbank beginnen die niedrigsten
übertakteten Celeron2 1000 Prozessorwerte
bei 1200(!!!) mhz ohne zusätzliche Kühlung. Der
höchste Wert liegt dort bei 1380 MHz (mit Extra-Kühlung).
Ich verstehe das nicht. Da durch die FSB-Erhöhung auch
andere Systemkomponenten davon betroffen sind,dachte
ich vielleicht machen die Ärger. Doch auf meinen Speicherchips
steht 7 ns , das reicht normalerweise bis zu einem FSB-Takt
von 142(!!!) MHz.Davon sind ja meine 105 MHz ja
meilenweit entfernt. Meine AGP-Grafikkarte ist eine Elsa
Gladiac 511 mit dem NVIDIA Geforce2 MX 400 – Chip.
Zusätzlich habe ich noch eine Hauppauge WinTV – Fernsehkarte
und eine Allied Telesyn – Netzwerkkarte für T-DSL an den
PCI-Ports hängen. Mein Mainboard ist von Elitegroup mit
dem VIA Apollo Pro 133T – Chipsatz. Könnte es sein ,
das ich vielleicht die CPU-Spannung (1.75 V – Standard)
erhöhen müßte , um das Problem lösen zu können ?
Ich wäre wirklich sehr dankbar für eure Hilfe bzw. euren
Lösungsvorschlägen.

Gruß

Grape
 

GALAX-ZERO

Ensign
Dabei seit
Dez. 2001
Beiträge
183
glaub nich alles was in solchen datenbanken steht, man tut dort oft übertreiben:cool_alt:
es ist auch ein unterschied mal schnell einen screenshot zu machen oder das sys dauerhaft stabil zu kriegen. und für dich ist das noch lange keine garantie auch deinen proz und deine anderen komponenten auf solche werte zu bekommen.
versuch mal die spannung zu erhöhen, wenns funzt gut, wenn nich dann haste wohl pech gehabt und irgendwas spielt da nicht mit.
versuch macht kluch;)



gruss GALAX-ZERO
 
Top