Seagate ST360021A Seltsames Fiepen im Leerlauf!

JackDaniels

Lt. Junior Grade
Dabei seit
Jan. 2002
Beiträge
385
Hallo,

hab das mal aufgenommen, hörts euch mal bitte kurz an. Fiep-Geräusch kommt nur im Leerlauf (habs mitm MP3-Poayer aufgenommen). Sobald Pladde "arbeiten" muss ist es weg.

Hat jemand die gleiche Pladde und kann mal schauen ob das normal ist?

was meint ihr?

thx mal..
 

Anhänge

FunkyHunk

Lieutenant
Dabei seit
Aug. 2002
Beiträge
570
also ich hab die gleiche allerdings als S-ATA, doch meien macht kein geräusch!!!
 

JackDaniels

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Jan. 2002
Beiträge
385
mhmm.....schlecht, mein pladde müsste 2 jahre alt sein.

wie lange ist normal die seagate garantie und wie kann ich nachprüfen ob noch garantie drauf ist?
 

Minako

Ensign
Dabei seit
Dez. 2002
Beiträge
253

JackDaniels

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Jan. 2002
Beiträge
385
Super, danke dir!

ne gute und ne schlechte nachricht:

pladde hat noch garantie bis Dez2004........pladde is fehlerhaft laut seatools!!
muss eingeschickt werden ist irreparabel physisch defekt, steht sogar im diagnosebericht....nur toll dass die hotline schon wochenende hat.
da geht wohl erst Mo wieder was. hoffe sie raucht nicht vorher komplett ab!?

hat jemand ne ahnung wie lange dann in der regel sowas dauert? also vom abschicken der defekten pladde bis ich ne neue in händen halte?
 

Minako

Ensign
Dabei seit
Dez. 2002
Beiträge
253
klasse mit der garantie :)

das andere ist mist :(

viel glück beim austauch der hdd :glück:
 

Queen

Admiral
Dabei seit
Juni 2003
Beiträge
9.683
@JackDaniels:

Auf ca. 4 Wochen würde ich mich schon einstellen. Kann sein daß es etwas schneller geht, kann auch sein daß es noch länger dauert.

Sofern noch wichtige Daten drauf sind -> sofort Backup, falls nicht schon geschehen.

Bye,
 

wei3nicht_T

Lt. Commander
Dabei seit
Nov. 2002
Beiträge
2.013
MoIn !

Meine erst ca. 1Monat alte S-ATA Platte ( ST3120026AS 120Gb ) macht im Leerlauf ähnliche Geräusche ! -nicht durchgehend, aber doch regelmäßig-

Nicht ganz so extrem aber dennoch bemerkt man den Unterschied sofort. Bei einem geringen Zugriff auf die Platte ist das "Fiepen/Summen" wieder weg.

Ich hab gut 80Gb Daten auf der Platte und hoffe mal nicht das sie jetzt sofort kaputt geht. Seatools-Online ergibt :

Ihre Festplatte ist beim Selbsttest nicht durchgefallen, hat jedoch einen unbekannten Rückgabe-Code zurückgegeben. 253

und Smart :

SMART-Schwellenwerte wurden nicht überschritten.

Mache mir aber Trotzdem große Sorgen !

Sollte ich vielleicht auch noch das Boot-SeaTool mal ausprobieren, kann ich da mehr Ergebnisse erwarten ?
 

JackDaniels

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Jan. 2002
Beiträge
385
Hi,
ich würds dir mal empfehlen.....meine pladde ist laut dem tool hinüber, ist schon auf dem weg nach holland. kostet leider 16,50€ das is das dumme dran...
najo, viel erfolg
 

wei3nicht_T

Lt. Commander
Dabei seit
Nov. 2002
Beiträge
2.013
MoIn !

Ich hab da nur ein Problem .. wenn ich mir die beiden Disketten erstelle und damit dann Boote, findet das Teil meine Festplatte nicht. Scheint also so als ob er den Raid S-ATA Controller nicht findet.

Und so richtig viel zeit da irgendwas zulesen welche Taste man drücken soll hat man ja nun auch nicht gerade.

Irgend ein Rat ?
 
Top