seltsames Fenster unter W2k

_jo_

Cadet 4th Year
Registriert
Juni 2003
Beiträge
126
hi,
vllt kann mir in diesem forum jemand helfen. ich habe mein problem im p3d forum bereits gepostet. es geht um folgendes fenster, welches immer dann aufgeht, wenn ich unter w2k -als admin eingeloggt- im windows-explorer auf einen ordner/eine datei einen rechtsklick mache
msg.jpg


kennt das jemand? wovon kommt es, habe keinen schimmer.

thx jo
 
hast du 'offline dateien'-syncronisation eingestellt?

wenn du auf den explorer gehst unter extras-optionen-offline blabla (sitz grad an nt4)

ich denke, bei jedem start vom explorer versucht er, diese zu aktualisieren (habs selber noch nicht probiert, klingt aber logisch)

?
 
muss ich (zu hause) mal checken, weiß ich aus dem kopf nicht. diese option ist/war mir bis eben auch unbekannt.

jo
 
_jo_ schrieb:
muss ich (zu hause) mal checken, weiß ich aus dem kopf nicht. diese option ist/war mir bis eben auch unbekannt.
jo

Dann solltest Du mal nachsehen, wie es bei Dir im Explorer eingestellt ist, bei mir passiert das nicht, obwohl es eingestellt ist, das Offline Dateien aktiviert ist. Siehe Bild. Evtl steht bei Dir ja eine andere Einstellung.
 
danke für die tipps,
leider hat es nichts gebracht. meine einstellungen sind genau wie deine, wahrscheinlich 'standart' - habe vorher auch nichts daran geändert. zum test habe ich die offline dateien mal deaktiviert, brachte aber auch nix, das fenster kommt immer wieder - es nervt!! :kotz:

jo


NEU
auf meinem system gibt es 2 hauptbenutzer (mit gleichen rechten) und einen admin. jetzt ist mir aufgefallen, dass das fenster bei einem hauptbenutzer und dem admin aufgeht (bisher dachte ich, es ist nur beim admin). bei dem 2. hauptb. geht es definitiv nicht auf - versteht das jemand?
:pcangry:
 
Zuletzt bearbeitet:
Zurück
Oben