Überlastung des Netzteils?

D

Dr Gonzo

Gast
Ich habe mir ein Athlon 1200 B zugelegt und wollte ihn mit hilfe des neuen 1008 Bios (A7V) wo 5X durch 14X ersetzt wird auf 1400 übertakten. 1300 ist aber das Maximum was ich herauskriege ohne dass die Kiste mir abschmiert. Bei 14X startet sie erst mal gar nicht. Erhöhle ich den FSB von 100 auf nur 103 läuft das System höchst instabil...und das bei VCore von 1.95 V.
Ist mein Netzteil (300W No name) etwa am Ende seiner Ressourcen?
 

Smigo

Lt. Junior Grade
Dabei seit
Aug. 2001
Beiträge
294
Original erstellt von Crazy_Bon
Vielleicht macht der Prozessor den höheren Takt einfach nicht mit, es gibt doch gar keinen Garant dass der unbedingt 200MHz mehr schaffen muss als er spezifiziert ist.
Da stimm ich zu, es kann sein das der Prozessor einfach nicht will, da kann auch kein Netzteil was. Und wenn du schon Übertakten willst braust du ein Gutes Board von Asus oder Abit wo es aber auch keine 100% Garantie gibt das du den Prozessot höher bekommst.:(
 
C

c4$h

Gast
Ich kriege meinen Athlon C 1200 TB auch nicht auf 1400, max ist 1333.
Habe schon alles mögliche probiert um ihn stabil auf 1400 zum laufen zu bekommen, alles nix gebracht.
Sogar Netzteil von Enermax habe ich mir gekauft, weil ich dachte die 5 Volt Schiene wäre nicht ausreichend versorgt.
Aber auch das ein reinfall.
Mann muss sich halt einfach damit abfinden, das manche Prozessoren höher zu übertakten gehn als andere.
 

DirkvadeR

Cadet 1st Year
Dabei seit
Aug. 2001
Beiträge
11
@ Dr. Gonzo :

Glaube auch nicht, das es etwas mit deinem Netzteil zu tun hat, obwohl nicht nur die Watt ausschlaggebend sind, sondern viel mehr die Ampere Leistung der 3,3 Volt und 5 Volt Leitung. So viel ich weiss, verträgt das Asus A7V keine 1400 MHz Taktung, was auch die Probleme mit 1400 MHz Athlon B Prozessoren auf diesem Board erklärt. Schau Dir mal folgende Tabelle an:

http://www.asuscom.de/de/support/techmain/FAQ/mobo_cpu/faq085_CPU_Upgrade_II.htm

Gruß,
Dirk.
 
Top