WinXP nach Login extrem langsam

Sequoia

Lt. Commander
Dabei seit
Juli 2003
Beiträge
1.092
Hallo.

Habe auf meinem Laptop XP Pro...

Bis zur Benutzeranmeldung fährt XP normal hoch. Ab dem Eingabeversuch für den Benuter braucht es 2-3 minuten nach dem Anklicken bis etwas passiert, und Win auf den Desktop wechselt, sodass ich arbeiten kann.

Im abgesicherten Modus läuft alles einwandfrei und schnell. Habe diverse Programme schon gelöscht...wird aber nicht wirklich besser...

Kann mir jemand einen Tipp geben, oder weiß jemand, wie man das beheben kann?

Notebook ist ein Asus M6700N 1,5 Centrino

Grüße, und danke schon einmal
 

niz

ᴬ7ᵪ
Dabei seit
Nov. 2001
Beiträge
24.292
du hast aber doch sicher den tipp schon befolgt und deiner netzwerkkarte ne feste ip zugewiesen, bzw. das tcp/ip protokoll deaktiviert?!
 

Sequoia

Lt. Commander
Ersteller dieses Themas
Dabei seit
Juli 2003
Beiträge
1.092
Danke danke :)

daran lag es auch schon!

Ich dachte, es gäbe Probleme, wenn ich W-Lan und auch Lan je verschiedene IPs vergebe, deswegen hatte ich es auf automatisch belassen, und auch weiter nicht drüber nachgedacht ;)
 

niz

ᴬ7ᵪ
Dabei seit
Nov. 2001
Beiträge
24.292
gern geschehen ;)
wie gesagt kannst du auch für deinen netzwerkadapter das tcp/ip protokoll ruhig deaktivieren, wenn du darüber z.b. nur ins internet gehst.
 

rIQ

Lt. Commander
Dabei seit
Okt. 2002
Beiträge
1.459

werkam

Alter Meckermann
Dabei seit
Okt. 2001
Beiträge
61.601
Z.B. um Zugriff aufs Netzwerk zu haben? Wer kein Netzwerk hat benötigt dieses Protokoll ja nicht.
 

niz

ᴬ7ᵪ
Dabei seit
Nov. 2001
Beiträge
24.292
deaktivieren beispielsweise dann, wenn an meiner netzwerkkarte nur das dsl modem angeschlossen ist

aktivieren im o.g. fall ;)
 
Top