PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : ASUS V9999LE mit ASUS P5P800 SE Karte defekt?



insanewayne
13.02.2006, 17:16
Hi,
hab ein echtes Problem. Hab grad ein neues Board reingesetzt. Alles geht soweit, nur meine Graka nicht. Fährt hoch... bis er umschalten will auf den Willkommen Bildschirm bei WinXP. Dann stürzt er einfach ab und bootet neu. Woran kann das liegen? Ist meine Karte kaputt? Ging aber noch vor dem Umbau... Hab schon ein Bios Update vom Board gemacht, hilft leider auch nix. Ich tipp ja ehrlich gesagt auf die Bios Einstellungen. Hab da nicht so viel Plan. Bitte helft mir.... danke

Sublogics
13.02.2006, 17:24
du meinst, du hast ein neues Mainboard eingebaut?
Wenn ja, musste schon Windows neu drauf machen.

insanewayne
13.02.2006, 17:36
hab ich schon... hilft nich...
muss ich vielleicht ne höhere Spannung als 1,5V am AGP Port angeben? Ich hab noch die Option die AGP Frequenz zu ändern. Die AGP Aperature Size ist schon auf 256MB.

Sebush McChill
13.02.2006, 18:18
meiner meinung nach sind die rams zu scharf eingestellt, erhöhe mal dievdimm auf 2,8v und entschärfe die timing auf cl3-3-3-7
eventuell sind deine rams auch nicht so ganz kompatibel mit dem neuen board, testes eventuell mal mit nur einem 512er riegel

hier kannst du das handbuch downloaden , da sollte eine ram-liste drinne sein
http://dlsvr01.asus.com/pub/ASUS/mb/socket775/P5P800%20SE/g2196_p5p800se.pdf

insanewayne
13.02.2006, 20:57
hab zwei Kingston 512MB Value drin... sind eigentlich schon gut. Danke