1. #1
    Lt. Commander
    Dabei seit
    Nov 2007
    Beiträge
    1.070

    Spielprofile anlegen funktioniert irgendwie nicht (Catalyst 12.11 Beta8)

    Hi Leute,
    ich habe eine HD 7970 und möchte für paar Spiele Profile anlegen. Jedoch funktioniert das garnicht.
    Wenn ich zB bei neue Anwendung -> Speichern -> die *.exe Auswähle ist immer nur diese test10545.exe. Kann die auch nicht löschen

    Unter Anwendungsprofile sind keine Verfügbaren Anwendungen nur diese test10545.exe

    Habe die Catalyst 12.11 Beta8 Version installiert

    Jemand eine Idee woran das liegt? Möchte zB für ein Spiel SSAA erzwingen.


  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Cat Toaster
    Gast

    AW: Spielprofile anlegen funktioniert irgendwie nicht (Catalyst 12.11 Beta8)

    Das ist ein Bug den ich bei der Treiberversion auch beobachtet habe. Im Beta11 funktioniert es scheinbar wieder.

  4. #3
    Rear Admiral
    Dabei seit
    Jul 2011
    Beiträge
    6.029

    AW: Spielprofile anlegen funktioniert irgendwie nicht (Catalyst 12.11 Beta8)

    Deswegen sinds ja auch BETA´s
    90 % aller Forenfragen könnten damit gelöst werden wenn die Fragensteller das tun würden was
    90 % aller Fragenbeantworter selber tun .... ihre Frage bei Google eintippen und lesen .

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher. "Albert Einstein"

  5. #4
    Lt. Commander
    Ersteller dieses Themas

    Dabei seit
    Nov 2007
    Beiträge
    1.070

    AW: Spielprofile anlegen funktioniert irgendwie nicht (Catalyst 12.11 Beta8)

    seid ihr euch sicher ?

  6. #5
    Lieutenant
    Dabei seit
    Mai 2008
    Beiträge
    855

    AW: Spielprofile anlegen funktioniert irgendwie nicht (Catalyst 12.11 Beta8)

    Kannst dir mal die Radeon Pro Tools anschauen.

    http://www.radeonpro.info/de-DE/

    Profile erstellen,Dynamic Vsync Control (DVC),Dynamic Framerate Control (DFC) und noch vieles mehr...nen mächtiges Tool für Radeons.

  7. #6
    Cat Toaster
    Gast

    AW: Spielprofile anlegen funktioniert irgendwie nicht (Catalyst 12.11 Beta8)

    Strahlt meine Antwort weiter oben irgendeine Unsicherheit aus?

  8. #7
    Lt. Commander
    Ersteller dieses Themas

    Dabei seit
    Nov 2007
    Beiträge
    1.070

    AW: Spielprofile anlegen funktioniert irgendwie nicht (Catalyst 12.11 Beta8)

    ja meiner Meinung nach schon, die Aussage mit Beta11 zB

    aber egal, werde es wohl testen müssen, danke trotzdem für deinen Beitrag

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •