1. #1
    Ensign
    Dabei seit
    Dez 2007
    Ort
    Hamburg
    Beiträge
    142

    problem mit s-ata-platteninstallation

    Hi !

    Ich hab ein kleines Problem und bestimmt ist das auch ganz simpel, aber ich hab keine Ahnung davon.
    Ich hab meinem Bruder heute eine zweite Festplatte in seinen PC gebaut.
    Das System sieht so aus:

    X2 3800+ auf A8N-E mit 2*1 GB G-Skill DDR400.
    Eine 250GB sata-Platte von Samsung und ein sata-DVD-brenner.
    OS ist WinXP mit SP2.

    Nun habe ich ihm eine zweite sata-Festplatte von Samsung (T166, 500GB) eingebaut und angeschlossen. Sie wird auch erkannt, aber auf dem Arbeitsplatz nicht angezeigt. Ist bestimmt ne noobfrage, aber ich weiß trotzdem nicht, was ich da tun soll.

    Vielen Dank für Antworten!

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Lt. Junior Grade
    Dabei seit
    Apr 2007
    Beiträge
    470

    AW: problem mit s-ata-platteninstallation

    Du musst die Festplatte erst formatieren,bevor sie im Explorer angezeigt wird.

  4. #3
    Fleet Admiral
    Dabei seit
    Jul 2003
    Beiträge
    16.658

    AW: problem mit s-ata-platteninstallation

    sie wird auch unformatiert angezeigt, nur muss erst eine (oder mehrere) partition erstellt werden
    das machst du in der datenträgerverwaltung

  5. #4
    Ensign
    Ersteller dieses Themas

    Dabei seit
    Dez 2007
    Ort
    Hamburg
    Beiträge
    142

    AW: problem mit s-ata-platteninstallation

    Danke!!! Darauf hätte ich auch kommen müssen... Danke!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •