1. #1
    Lt. Junior Grade
    Dabei seit
    Jan 2004
    Beiträge
    320

    Post Testbericht: Ubiquiti Networks Access Point

    Testbericht NanoStation M5


    1.Einleitung
    1.1 Intro
    1.2 Verpackung / Erster Eindruck
    1.3 Spezifikation WLAN
    1.4 Elektrische Spezifikation
    1.5 Eckdaten / Anschlüsse

    2.Installation
    2.1 Outdoor Installation
    2.2 Software Konfiguration
    2.3 Sicherheit

    3.Test
    3.1 Beschreibung Richtfunkstrecke
    3.2 Qualität Signal
    3.3 Ping
    3.4 Übertragung
    3.5 Feldtest

    4.Fazit
    4.1 Persönlicher Eindruck
    4.2 Pro und Kontra
    4.3 Bezugsquelle
    4.4 Quellen
    4.5 Changes


    1. Einleitung

    1.1 Intro

    Hallo liebe Community, mit diesem Review möchte ich euch den Access Point von der Firma UBIQUITI NETWORKS mit der Bezeichnung NanoStation M5 näher bringen. Durch tagelanges durchforsten des WWW bin ich zufällig auf dieses Produkt gestoßen. Da unser Dorf WLan sowieso auf 5 GHz Technik umgestellt werden soll hab ich mir das ganze mal genauer angesehen.


    1.2 Verpackung / Erster Eindruck

    Im Lieferumfang befinden sich folgende Gegenstände:

    1x NanoStation M5
    1x PoE Adapter + Netzstecker
    2x Kabelbinder

    Die Verpackung ist schlicht und einfach gehalten, es kommt ja auf den Inhalt an. Was ich persönlich vorbildlich finde, ist das nicht alles doppelt und dreifach eingepackt ist. Am Schluss bleibt der Karton + die Plastikschale übrig. Ein Quickguide sucht man vergebens in der Verpackung. Durch näheres betrachten der Verpackung habe ich dort die IP-Adresse, Benutzername und Passwort gefunden.

    Der AP selber macht einen gut verarbeiteten Eindruck. Das Gehäuse besteht aus UV-beständigem Plastik und ist für den Außeneinsatz konzipiert. Die LAN Ports befinden sich unter einer Abdeckung die das herausführen des LAN Kabels ermöglicht. Auf der Rückseite befinden sich noch Status LED´s für die Anzeige von Power, LAN und Signalstärke.




    1.3 Spezifikation WLAN

    Der AP arbeitet mit der Spezifikation 802.11n im 5 GHz Bereich.


    1.4 Elektrische Spezifikation

    Diese wird mit maximal 8 Watt angegeben.


    1.5 Eckdaten / Anschlüsse

    Prozessor: Atheros MIPS 24KC 400MHz
    Speicher: 32MB SDRAM, 8MB Flash
    Netzwerk: 2x 10/100 Base-TX Cat. 5 RJ-45
    Abmessung: 29,4cm x 8 cm x 3 cm
    Gewicht: 400g
    Temperatur: -30C bis 80C
    Luftfeuchtigkeit: 5 bis 95%
    Reichweite: bis zu 15km laut Hersteller
    Firmware: AirOS5


    2. Installation

    2.1Outdoor Installation

    Die Stations wurden auf beiden Häusern am Antennenmast befestigt und aufeinander ausgerichtet. Ein ganz normales Cat5E Lankabel wurde durch die Dämmung und den Ziegel zur Station geführt. Im Dachboden selber wurde das Lankabel am PoE-Adapter angeschlossen und am Netzwerk angeschlossen.




    2.2Software Konfiguration

    Die NanoStation sind standardmäßig über die IP-Adresse 192.168.1.20 zu erreichen. Der Loginname und das Passwort lauten ubnt. Im Webgui nimmt man seine Konfiguration vor. Im Abschnitt Wireless werden Kanal und Verschlüsselung angeben. Im weiteren Abschnitt Network konfiguriert man die IP-Adresse zusätzlich lassen sich hier IP-Aliases und Firewall Einstellungen vornehmen. Hier kann man den AP nicht nur als reine Bridge sondern auch als Router konfigurieren um so zwei verschiedene Netze zusammen routen zu können. In der kommenden Firmware 5.1 wird es dann die Möglichkeit geben VLAN´s einzurichten. Unter Advance nimmt man das Feintuning des WLans vor. Zusätzlich beherrscht die Firmware auch Traffic-Shaping um den ein- und ausgehenden Traffic steuern zu können. Verschiedene Dienste lassen sich im Bereich Serives einschalten wie Ping Watchdog, SNMP Agent, NTP Client, Web- Telnet- und SSH Server und System Log. Im letzen Abschnitt System können Name, Sprache, User, Backup und Firmwareupdate eingestellt bzw. benutzt werden.




    2.3 Sicherheit

    Folgende Sicherheitseinstellungen unterstützt die NanoStation:
    - WEP – WPA – WPA2 (AES und TKIP)
    - Mac-Filter
    - versteckte SSID
    - Optional nur AirMax Produkte können sich verbinden


    3. Test

    3.1 Beschreibung Richtfunkstrecke

    Die Richtfunkstrecke beträgt laut Maps24 320 Meter und es besteht Sichtverbindung




    3.2 Qualität Signal

    Die Signalqualität liegt bei 97 %




    3.3 Ping

    Der Ping beläuft sich auf 1 bis 3 ms und im Durchschnitt 1 ms




    3.4 Übertragung

    Die Datenübertragung habe ich mit der Standard Windowsfreigabe, FTP wie auch mit jperf getestet. Die Betriebssysteme auf beiden Seiten sind Windows7 und als FTP wurde Filezilla Server/Client benutzt.

    Windowsfreigabe: Übertragungsrate liegt zwischen 8 bis 9 MB/s



    FTP: Übertragungsrate liegt bei ca. 6 MB/s



    Jperf: Übertragungsrate liegt bei ca. 7,5 MB/s (20 MHz)



    Jperf: Übertragungsrate liegt bei ca. 9,89 MB/s (40 MHz)



    Webinterface: Hier zum Vergleich die Angaben übers Webinterface




    3.5 Feldtest

    Hier noch ein kurzer Bericht über einen Feldtest bei einer Entfernung von 2 km. Leider konnte ich hier keine Screenshots machen da ich auf dem Dach gelegen habe und den AP ausgerichtet habe. Das Testtool jperf hat eine konstante Übertragung von 6 MB/s gemesen bei einem Durchschnittsping von 1ms.

    4. Fazit

    4.1 Persönlicher Eindruck

    Wenn man betrachtet das man einen Outdoor AccessPoint bekommt mit vorzüglicher PoE Stromversorgung, MIMO Technologie im 5GHz Bereich und umfangreicher Konfigurationsmöglichkeiten und das für 81,- Euro möchte man seinen Augen nicht trauen. Ich habe mich selber sehr viel umgesehen aber diese Leistung für solch einen Preis habe ich nirgends wo finden können. Als kleine leckere Zugabe gibt es vom Hersteller ein Tool zum downloaden mit dem man sein WLAN-Netz immer im Auge hat und zudem neue Firmware verteilen kann (befindet sich noch in der Entwicklung weitere Features folgen). Das Gerät kann nur wärmstens empfohlen werden. Nun sollte einem Outdoor Wlan-Netz nichts mehr im Wege stehen.


    4.2 Pro und Contra

    + kostenloses Administrationstool (Version 1.0.05 Beta)
    + Community Forum mit Herstellersupport
    + eigene Hersteller-Wiki
    + regelmäßige Firmwareupdates
    + schnelle Datenübertragung
    + stabile Funkverbindung
    + PoE Stromversorgung
    + Reichweite
    + Preis

    - Webinterface nicht in Deutsch
    - kein Handbuch / Anleitung (nur Online)
    - Halterung noch nicht Lieferbar (Dez-Jan)


    4.3 Bezugsquelle

    Für alle bei denen jetzt Interesse geweckt worden ist aber nicht wissen wo man Ubiquiti Geräte bekommt, habe ich einen deutschen Onlineshop ausfindig machen können www.varia-store.com. Meine Erfahrungen mit dem Shop waren bis jetzt stehts zur vollsten Zufriedenheit.


    4.4 Quellen

    www.ubnt.com
    www.varia-store.com


    4.5

    1.0 First Release
    1.1 Feldtest 3.5 hinzugefügt
    1.2 Update auf Firmware 5.1 RC3
    1.3 jperf Test 40 MHz hinzugefügt
    1.4 Administrationstool Update auf Version 1.0.05
    Geändert von Pimpi18 (04.01.2010 um 21:34 Uhr)

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Banned
    Dabei seit
    Apr 2006
    Ort
    018051990
    Beiträge
    2.131

    AW: Testbericht: Ubiquiti Networks

    für den N-Standard sind die Ü-Raten relativ langsam, aber über 320m schon nicht schlecht

  4. #3
    Lt. Junior Grade
    Ersteller dieses Themas

    Dabei seit
    Jan 2004
    Beiträge
    320

    AW: Testbericht: Ubiquiti Networks

    Der Test beläuft sich auf einen 20 MHz Channel mit einem 40 MHz Channel würde bestimmt noch mehr drin sein. Hab aber bis jetzt noch nichts klares im Internet gefunden ob man 40 MHz Channel benutzen darf. Auf der einen Seite steht man darf auf der anderen man darf nicht. Da bin ich noch auf der Suche, sobald ich was gefunden habe das man dies einsetzen darf werd ich einen neuen Speedtest durchführen. Was ich noch denke was in diesem Test die Bandbreite gesenkt hat war das der eine PC am AP über ein 100 MBit Switch angeschlossen war. Dies wird ca. Ende der Woche gegen ein Gigabit Switch ausgewechselt dann werd ich dies auch noch mal prüfen ob sich die Übertragungsrate erhöht (Flaschenhals).

    Gruß Pimpi

    Edit: Hab im Ubiquiti Forum gelesen das die Performance mit der Final 5.1 Firmware noch etwas steigen soll
    Edit2: Werde in den kommenden Tagen die Testergebnisse überarbeiten. Die Infrastruktur wurde auf 1 GBit Switch umgestellt und die Funkkanäle werden auf 40 MHz erweitert. Somit sollte sich die Übertragungsraten nochmal erhöhen. Zusätzlich werd ich die Firmware 5.1 Beta 2 einsetzen.
    Geändert von Pimpi18 (10.12.2009 um 09:35 Uhr)

  5. #4
    Cadet 2nd Year
    Dabei seit
    Jan 2010
    Beiträge
    21

    AW: Testbericht: Ubiquiti Networks

    Hi,

    also ich möchte mich mal für diesen ausführlichen Bericht bedanken! Wirklich Top. Ich weiß wie viel Arbeit es ist alles zu installieren und es ans laufen zu bekommen. Dann noch so einen Bericht, genial!

    Also Bridge nimmt man wohl für Punkt zu Punkt. Ich habe so eine Bridge schon mal mit der Nano 5 installiert. Ich war ein bissel zu sehr auf DD-WRT eingestellt und daher bei der Konfi etwas verwirrt.
    Ich habe in dem Shop, welchen Du angegeben hast 3 Nano M5 bestellt. Ich möchte eine Nano M5 als DSL-Versorgung verwenden und die anderen 2 als Clients (es kommen später 2 weitere Clients hinzu) welche sich zur Versorgungs Nano verbinden. Also ist die Versorgungs Nano der Access Point und die anderen Stations? Oder sollte ich dies lieber über WDS machen? Dann müsste wohl die Versorgung auf Access Point WDS und die Clients auf Station WDS gestellt werden, oder?

    Wenn ich mir das Datenblatt anschaue, dann kommt die Horizontale Antennenausbreitung auf ca 70-80° in Spitze. Nun habe ich einen Client der bei 90° liegt (relativ gesehen zum anderen entferntesten was den Winkel angeht). Dafür ist dieser aber nur ca 15 m weit weg. Ich vermute das die gehen wird, was meint ihr?

    Ansonsten bräuchte ich die Power Station M5 mit einer 120° Sektor. Übrigens genial von dem Shop, wie schön das alles aufgelistet ist. Auch schön von Ubiquiti gleich die Antennen dazuzuliefern.

    Ach ja, kann man den Hard-Reset wirklich an der Stromeinspeisung machen? Also den Hard-Reset der alles auf Werkseinstellung zurücksetzt?

    Die Halterungen
    http://shop.varia-store.com/product_...n-2-und-5.html
    habe ich gleich mitbestellt. Ob die aber zu der M5 passen?

    Vielen Dank!
    Beste Grüße!
    Walter

  6. #5
    Commander
    Dabei seit
    Aug 2007
    Ort
    BW/WN
    Beiträge
    2.126

    AW: Testbericht: Ubiquiti Networks

    Ist das Teil in Deutschland überhaupts zugelassen?

  7. #6
    Cadet 2nd Year
    Dabei seit
    Jan 2010
    Beiträge
    21

    AW: Testbericht: Ubiquiti Networks

    Ja wieso nicht?

    Ist doch nur ein schnellerer Funkstandard durch MIMO. Das richtige Land muss man im Gerät einstellen, dass ist klar.

    Also es würde mich wundern, wenn es nicht so wäre. Bei der Nano 5 jedenfalls ist es so.

  8. #7
    Captain
    Dabei seit
    Sep 2005
    Ort
    Italy
    Beiträge
    3.311

    AW: Testbericht: Ubiquiti Networks

    Danke für den ausführlichen Bericht, habe selber eine Nanostation 2 im Einsatz (non mimo) und bin sehr zufrieden.

    Mit einem 40 MHz Channel verdoppelst du theoretisch die Bandbreite, bin schon gespannt auf den Bericht.
    #Core2Quad Q9550 #8GB DDR800 #Asus P5Q Pro
    #Ati HD4870 #Audigy 2ZS an Teufel CEM 5.1 #Samsung F1 1TB


  9. #8
    Lt. Junior Grade
    Ersteller dieses Themas

    Dabei seit
    Jan 2004
    Beiträge
    320

    AW: Testbericht: Ubiquiti Networks

    @kobi78

    Vielen Dank für die Bewertung. So nun zu deinen Fragen:

    1. Bei mir läuft der AP auf Access Point Modus und die Clients sind auf Station eingestellt. Muss man nicht unbedingt WDS betreiben. Dies nimmt man nur vor wenn die AP´s untereinander verbunden sein sollen und ein roaming stattfinden kann für WLan-Clients. Sozusagen wirst du von AP zu AP weitergereicht wenn du in eine andere Funkzelle kommst. Ich für meinen Teil hab keine Wlan-Clients die dort connecten sondern nur maximal 2 Stations auf einen AP. In jedem Haus befindet sich dann ein normaler 2,4 GHz AP der es dann hausintern verteilt. So kann ich die volle Bandbreite für die Übertragung zu den einzelnen Häusern benutzen und die CLientnetzwerke stören mein 5 GHz Funknetz nicht. Hab hier mal ne Skizze angefertigt wie die 5 GHz Funkstrecken aufgebaut sind.



    2. Das mit dem Client der nur 15 Meter weg ist würd ich erst mal so probieren und dann auf den Geräten die Signalstärke nachsehen wenn die Verbindung steht zusätzlich mit jperf einen Übertragungstest ausführen. Die Powerstation 5 ist keine Sector Antenne sondern für Richtfunk gedacht. Falls du eine Sector Antenne von Ubiquite einsetzen möchtest dann bitte nur mit den RocketM5 die sind extra dafür gedacht.

    3. Den Hardwarereset kann man wirklich über den POE-Adapter vornehmen geht aber nur mit dem POE-24 der bei den Nanostation M5 leider nicht beiligt sondern das kleine Modell POE-15.

    4. Die Halterungen sind leider nicht für die M Modelle (MIMO) hab dort vor ca. 4 Wochen mal nachgefragt. Diese sollen ca. ab Januar ins Sortiment kommen bei Varia-Store.

    @Pitt_G.

    Ja das Gerät ist in Deutschland zugelassen durch das Konfigmenü gibst du das Land an und dort ist hinterlegt was maximal an Leistung gesendet werden darf. Ich kann somit die AP´s mit 27 dBm betreiben in Deutschland sind 30 dBm erlauft dies entspricht 1 Watt. Im 2,4 GHz Bereich sind es 20 dBm dies entspricht 0,1 Watt.

    @luky37

    Die Tests bin ich grad am durchführen die kommen dann später online. Ist ja jetzt am 22.12 eine neue Firmware rausgekommen und zwar die 5.1 RC3. Zu beachten ist das bei den Geräten der maximale durchsatz nur mit mehreren gleichzeitigen Verbindungen zustande kommt. Also umso mehr Verkehr umso besser.

    Dann bis später und freu mich über weitere Beteiligung am Threat.

    Gruß Pimpi

    Edit: So mal einen Test mit 40 MHz hinzugefügt (siehe oben unter jperf). Hier bekomm ich bei einer Multiübertragung (40 gleichzeitige Verbindungen eine Übertragungsrate von 9,89 MB/s hin. Wenn man bedenkt das in den Geräten eine 100 MBit Netzwerkkarte verbaut ist die maximal 12,5 MB/s Brutto schafft aber Netto so ca. 10 MB/s übrig bleiben lastet hier das WLan das Netzwerk gut aus. Für mehrfache Übertragungen sind diese Geräte bestens ausgelegt. Windows und FTP Übertragungen bleiben in etwas gleich was ja eine Singleübertragung ist. Hier muss man beachten das diese Geräte für ISP gedacht sind um viele Verbindungen auf einmal bewältigen soll. Ich bin mit der Leistung sehr zufrieden und seit das Wlan steht (1 Monat) hat ich bis jetzt keinen einzigen Netzausfall.
    Geändert von Pimpi18 (04.01.2010 um 19:25 Uhr)

  10. #9
    Cadet 2nd Year
    Dabei seit
    Jan 2010
    Beiträge
    21

    AW: Testbericht: Ubiquiti Networks

    Hi,

    thx, sehr ausführlich.
    Dann muss sich die Halterungen wohl zurückschicken, schade. Verstehe gar nicht, was an der M5 anders ist. Auf dem Bild zumindest sieht sie wie die normale Nano 5 aus. Die Halter siehe Link in meinem Beitrag oben sind ja scheinbar nicht von Uibiquiti!?

    Weißt Du genau das die Halter nicht passen? Dann bestelle ich sie ab. Ich habe ja scheinbar Zeit, die M5 hat 2 Wochen Lieferzeit.

    Viele Grüße
    Walter

  11. #10
    Lt. Junior Grade
    Ersteller dieses Themas

    Dabei seit
    Jan 2004
    Beiträge
    320

    AW: Testbericht: Ubiquiti Networks

    Hallo Walter,

    die Halterung die du gepostet hast sind für die Nanostation 2 und 5

    Nanostation 5: Gehäuseabmessungen: 26.4 x 8 x 3cm
    Nanostation M5: Gehäuseabmessungen: 29.4 cm x 8 cm x 3cm

    Denke daran könnte es liegen aber du kannst auch gerne bei Varia-Store mal anrufen die helfen einen echt weiter und haben in dieser Hinsicht auch ein gutes Fachwissen. Bevor ich dort 8 Nanostation M5 gekauft habe hat das erste Telefonat fast eine Stunde gedauert :-). Ja um an die Nanostation M5 ranzukommen muss man etwas Geduld haben der Hersteller kommt fast gar nicht nach genügend Hardware zu produzieren. Kein wunder bei dieser Technik/Leistung für diesen Preis da hab ich bei D-Link, Linksys und Konsorten nichts vergleichbares gefunden. Das warten lohnt sich echt ich bin nur begeistert.

    Gruß Martin

  12. #11
    Cadet 2nd Year
    Dabei seit
    Jan 2010
    Beiträge
    21

    AW: Testbericht: Ubiquiti Networks

    Die Halter für die M5 sind ab jetzt bei Varia-Store lieferbar. Gerade mit dem Shop telefoniert. Sind heute eingetroffen. Die für die normale Nano 5 passen nicht.

    http://shop.varia-store.com/product_...tation-M5.html

    Edit:
    Habe alles konfiguriert und installiert.
    1. AP Nano M5 -> LAN: 192.168.1.20 WLAN: 192.168.1.120, dieser verteilt das DSL und steht auf Access Point + Router
    1.1 Station Nano M5 -> LAN: 192.168.3.33 WLAN: 192.168.2.130, diese empfängt das DSL und liefert es aus dem LAN Port -> Station + Router (wegen DNS Umsetzung)
    1.2 Station Nano M5 -> WLAN: 192.168.2.140 Station + Bidge

    Irgendwie habe ich den Eindruck, dass der Internetspeed langsamer ist als mit meinem alten wurschtel WRT54GL hinter Wänden usw.. Ich habe mit meinem WRT54 GL ca 8-9 Mbits mit den Nanos M5 nur 5-7 Mbits. Komisch.

    Hat jemand eine Idee was es sein kann?

    Also die Frequenz wirkt sich erheblich auf den Datendurchsatz aus. Die Signalraten der Stations:
    1.1:-59 / H -60 / -65
    1.2: (die im ungünstigen Winkel) -64 / H -66 / V -69

    Die Signal- und Übertragungsraten im AP:
    1.1 -67 TX/RX: 300/300
    1.2 -62 TX/RX: 243/300


    Wäre für Vorschläge zur Verbesserung des Problems dankbar!

    Ach ja, noch eine wichtige Frage! Ich habe eine Station Nano mit der 3.33 also die Index: 1.1 mit der muss ich aber später auf alle anderen zugreifen können. Deswegen musste ich die andere Nano (1.2) auf Station-Bridge konfigurieren. Wenn ich da auch eine DNS umsetzung wie bei der 1.1 gemacht hätte, wäre ich da ja nicht mehr draufgekommen. Wie kann ich nun diesen Nachbarn schützen so das die andern Bridges die noch hinzukommen nicht auf seine Nano und auch nicht auf seine eventuellen Freigaben zugreifen können?
    Wie heißt das Administrationstool genau? Wo bekomme ich es? Geht das überhaupt über die Nano mit Index 1.1 ??????

    Ach ja, wo kann man denn den Traffic über Internet sehen? Die Nano5 zeigte das an, die M5 nicht? Wäre ja echt schade.

    Viele Grüße und Danke!
    Geändert von kobi78 (08.01.2010 um 15:03 Uhr)

  13. #12
    Lt. Junior Grade
    Ersteller dieses Themas

    Dabei seit
    Jan 2004
    Beiträge
    320

    AW: Testbericht: Ubiquiti Networks

    Version 5.1 - Final Release (January 07, 2010)
    ----------------------------------------------

    - Throughput improvement for AirMax in PtP environment
    - Throughput Improvement for AirMax in 2.4 GHz 40 MHz channel width
    - Fixed lower throughput issue when using AirMax No ACK mode for PTP in 40 MHz channel width
    - Fixed ping latency issue when AirMax is enabled
    - Improvements in wireless stability

    - New: Show station ACK value in Station list under Monitor section
    - New: Added ip_conntrack_sip support

    - Fixed UI issue with signal reporting
    - Fixed missing channels in Channel scan list (20/40 Mhz auto)
    - GUI: Show only 50% as a max AMC value for 1x1 chain devices
    - Fixed DNS proxy and DHCP server configuration issue
    - Fixed issue in site survey: cannot select AP when scanning in 5/10 MHz channel width mode
    - Fixed issue in admin password: cannot login with admin password when symbols ($, \ or ') are used

    Firmware 5.1

    @kobi78

    Spiel mal als erstes die neue Firmware auf und schau wie es sich nun mit deinen Problemen verhält. Gib dann mal Feedback und dann können wir gerne uns mal darüber unterhalten.

    Edit: Aircontrol update

    1.0.06-beta (2010-01-08)
    - Auto-login for managed devices ("Launch Web UI", with firmware version 5.1 and later only).
    - One-click reboot for managed devices from details panel.
    - Option under "Settings" to configure external AirControl server address
    Geändert von Pimpi18 (09.01.2010 um 13:39 Uhr)

  14. #13
    Cadet 2nd Year
    Dabei seit
    Jan 2010
    Beiträge
    21

    AW: Testbericht: Ubiquiti Networks

    Hi,

    danke!

    Die FW: 5.03 war auf den Geräten drauf. Dann habe ich die 5.1 RC3 gefunden und direkt danach die 5.1. Die 5.1 hat aber auch keine Änderung gebracht.

    Aber, ich muss an dieser Stelle eines dazusagen. Unser DSL-Versorger liefert das DSL über 5-GHz WLAN an. Es ging schon Tage vorher schlecht. Da ich mich aber auch in mein 2,4 GHz netz noch einloggen konnte, hatte ich ja den direkten Vergleich und da war die DSL-Bandbreite über 2,4 GHz höher.

    Heute habe ich gerade nochmal getestet und es ist gleich. Ich werde beobachten und berichten!

    Kann es sein, dass es bei der M5 trotz FW 5.1 kein Log gibt wieviel Daten übers Internet übertragen wurden? Bei der Nano 5 wird das angezeigt.

    Danke und viele Grüße!

    Edit: Liegt wohl nur an meinem ISP. Der bekommt seinen Kram nicht gebacken!

    Aber noch eine Frage die mich brennend interessiert:
    Wie kann ich mir im AP den Traffic anzeigen lassen. Am besten nur den über den LAN Port, da ist ja nicht viel Overhead dabei und es sollte daher der reine Internet Traffic sein.
    Geändert von kobi78 (12.01.2010 um 21:48 Uhr)

  15. #14
    Lt. Junior Grade
    Ersteller dieses Themas

    Dabei seit
    Jan 2004
    Beiträge
    320

    AW: Testbericht: Ubiquiti Networks

    Auf dem AP unter dem Punkt Main ist ja Lan und Wlan Traffic aufgezeigt natürlich nicht ausführlich sondern nur als Übersicht. Ansich hab ich auch nichts gefunden. Eventuell mal im Forum auf www.ubnt.com mal nachfragen.

  16. #15
    Cadet 2nd Year
    Dabei seit
    Jan 2010
    Beiträge
    21

    AW: Testbericht: Ubiquiti Networks

    Hmm, ja da habe ich schon gefragt udn gesagt bekommen wie ich es in den Clients sehe. Auf die AP Frage gab es noch keine Antwort.

    Irgendwie wird da sowieso nach einer Ewigkeit oder nie geantwortet.

    Hmm frage direkt nochmal nach.

  17. #16
    Newbie
    Dabei seit
    Feb 2010
    Beiträge
    4

    AW: Testbericht: Ubiquiti Networks

    Hallo, ich habe zur NanoM5 noch ne Frage. Ich habe hier ein kleines Netz am laufen und nutze die neue NanoM5. Jetzt habe ich zwei SIPgate Nutzer und kann die nicht konfigurieren. An meinem Kabelrouter laufen die Telefone aber an den als Router konfigurierten Nanos geht kein Gespräch raus und auch keines rein. Klingeln tut es aber mehr nicht. Wie konfiguriere ich die Nano M5 richtig für SIP Nutzer. Für einen Tip wäre ich sehr dankbar.
    Gruss Heinz

  18. #17
    Captain
    Dabei seit
    Sep 2005
    Ort
    Italy
    Beiträge
    3.311

    AW: Testbericht: Ubiquiti Networks

    Hallo Tiefenbronner,

    grundsätzlich sind die Ubiquiti Geräte nicht dafür gemacht, als Router mit NAT zu arbeiten. Natürlich besteht diese Möglichkeit, aber ich würde es eher vermeiden und die Geräte als Bridges laufen lassen.

    Dass heist aber nicht, dass man sowas an den Nanos nicht zu laufen bekommt. Dazu musst du allerdings mehr Informationen lieferen (ein eigener Thread wäre für dieses Problem sinnvoll).

    Wahrscheinlich lässt sich das Problem durch ein paar manuelle Portfreigaben lösen.
    #Core2Quad Q9550 #8GB DDR800 #Asus P5Q Pro
    #Ati HD4870 #Audigy 2ZS an Teufel CEM 5.1 #Samsung F1 1TB


  19. #18
    Newbie
    Dabei seit
    Feb 2010
    Beiträge
    4

    AW: Testbericht: Ubiquiti Networks

    bei der älteren Nano5 ging das mit einem einfachen Häckchen, deshalb sollte das doch auch mit der " M5 " gehen , oder ?? Aber das mit der mauellen Potfreigabe sollte auch gehen aber ich komme da nicht weiter...Ins Menü, ja aber was trage ich ein ??
    Geändert von Tiefenbronner (13.02.2010 um 09:14 Uhr)

  20. #19
    Captain
    Dabei seit
    Sep 2005
    Ort
    Italy
    Beiträge
    3.311

    AW: Testbericht: Ubiquiti Networks

    Im AirOS Handbuch ist das genau beschrieben.

    Ansonsten, wie schon gesagt bitte einen neuen Thread öffnen.
    #Core2Quad Q9550 #8GB DDR800 #Asus P5Q Pro
    #Ati HD4870 #Audigy 2ZS an Teufel CEM 5.1 #Samsung F1 1TB


  21. #20
    Newbie
    Dabei seit
    Feb 2010
    Beiträge
    4

    AW: Testbericht: Ubiquiti Networks

    Hallo , habe den Fehler gefunden. Die neue Firmware 5.1 hat irgend einen Fehler denn die hat Schuld dass SIP nicht unterstützt wird !!! Die 5.0.2 und auch die 5.02-rc5 funktionieren. Also hoffentlich wird das schnellstens von UBNT korrigiert ! Trotzdem , danke für Deine Mühe lieber luky 34.
    Gruss Heinz

    Ergänzung vom 14.02.2010 11:48 Uhr: p.s. wenn jemand Erfahrungswerte braucht kann ich ev. helfen. Ich befasse mich schon des längeren mit diesen Antennen und habe hier ein Netzwerk mit derzeit 41 Nano 5 und M5 laufen und brücke Entfernungen bis zu 7 km ohne Probleme. Bei Entfernungen unter 4 km setze ich die Leistung im Wireless Menü auf 11dBm herunter und habe immer noch einen perfekten Daten Durchsatz. Bei kurzen Strecken setze ich die Nano5 Locko ein .
    Gruss Heinz

    Ergänzung vom 14.02.2010 12:39 Uhr: ... habe eben die ganz neue Firm getestet, 5.1.2, auch diese kann kein SIP !!!!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •