Thema: Überhitzung

  1. #1
    Cadet 1st Year
    Dabei seit
    Dez 2010
    Beiträge
    13

    Überhitzung

    Mein brandneues Computer System ist gestern Abend beim Spielen abgeschmiert und geht seit dem nicht auch nicht mehr an. Wenn ich ihn versuche an zuschalten geht der Lüfter vom Netzteil kurz an und stoppt wieder und nichts funktioniert. Man muss dazu sagen, dass ich den Computer selbst zusammengebaut habe. Wir haben bereits die CPU rausgenommen und wieder eingesetzt (phemom 2 X6 1055T). Könntet ihr mir vllt. sagen an welchem Teil es liegen könnte, damit wir dieses zurückschickenkönnen.

    Mein System:
    -Phemom 2 X6 1055T
    -mitgelieferte Kühler
    -MSI 870a C45
    -MSI R5770
    -be quiet 530W
    -Enermax Volcanus
    -LG DVD Brenner
    -Festplatte Samsung 1TB

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Cariken
    Gast

    AW: Überhitzung

    Gut,
    versuch mal folgendes:
    -Grafikkarte raus
    -Ram raus, bis auf ein Riegel(wenn du mehrere hast)
    -Brenner abklemmen.
    -Stecker überprüfen
    -Nach Brandspuren suchen, vorallen auf die Kondensatoren
    -Falls zur Hand, mit anderen Netzteil testen.

  4. #3
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Dez 2010
    Beiträge
    13

    AW: Überhitzung

    Wir haben alles schon gemacht hat nix gebracht könnte es sein, dass es dann nur am Mainboard liegen kann?

  5. #4
    Lt. Junior Grade
    Dabei seit
    Okt 2008
    Beiträge
    291

    AW: Überhitzung

    wenn sich nur kurz der lüfter des Netzteils dreht und dann wieder ausgeht , würd ich sagen das es am Netzteil liegt sonst müpsste zumindest ne Fahlermeldung kommen , also wenns zb. die Graka wäre , mal alles abgesucht und dran gerochen obs nach Brand riecht , es könnte vl. auch das Mainboard sein
    Antec P183 V3 | Core i7-3820 @ 3.60GHz | 8 GB Corsair XMS3 | Gainward GTX 580 | be quiet! Straight Power E9 CM | 24"Acer
    Samsung SSD 830 Series 128GB | MSI X79A-GD45 | Scythe Mugen 3 | Win7 Prof. 64bit | Logitech G700 | Sidewinder X4

  6. #5
    Cariken
    Gast

    AW: Überhitzung

    Würd jetzt einfach mal aufs Netzteil tippen, dass du da ein Montagsmodell erwischt hast. Also einfach mal wechseln, wenn es möglich ist.

  7. #6
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    22.261

    AW: Überhitzung

    Da das MB bereits gestartet ist, wird es an den Abstandshaltern wohl nicht liegen - ich tippe mal auf das NT -

    Trotzdem würde ich alle Verbindungen vom NT zum MB und vom MB zu den Festplatten / Laufwerke überprüfen - wenn hier ein Stromkabel nicht richtig aufsitzt, startet das MB / NT nicht -

    das BIOS per Jumper / Schalter auf "default" setzen -

    den Sitz alle Steckkarten überprüfen -

    einen evtl. angeschlossenen USB-HUB abziehen -

  8. #7
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Dez 2010
    Beiträge
    13

    AW: Überhitzung

    Ja, aber wnn es am NT liegt müsste es ja mit nem andern gehen. Tut es aber nicht. Wir haben ein anderes ausprobiert geht auch nur kurz an und dann aus ram riegel bis auf einen raus genommen, brenner und HDD abgeschlossen, alles schon gemacht. Und mein Bruder meinte, dass das Netzteil wahrscheinlich angeht und dann merkt das was nicht stimmt und wieder ausgeht. Nach ihm liegt es wahrscheinlich an MB CPU oder Kühler. Das NT versucht wohl anzugehen

    Aber danke für die schnelle Hilfe
    Geändert von FooD (31.12.2010 um 12:44 Uhr)

  9. #8
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    22.261

    AW: Überhitzung

    Dreht sich der NT-Lüfter und leuchtet die MB-Kontrollleuchte ?

    alle Verbindungen vom NT zum MB und vom MB zu den Festplatten / Laufwerke überprüfen - wenn hier ein Stromkabel nicht richtig aufsitzt, startet das MB / NT nicht -

    das BIOS per Jumper / Schalter auf "default" setzen -

    den Sitz alle Steckkarten überprüfen -

    einen evtl. angeschlossenen USB-HUB abziehen -

    der +12V-Stecker links der CPU ist aufgesteckt - richtig ?

  10. #9
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Dez 2010
    Beiträge
    13

    AW: Überhitzung

    Ja und nnoch mal zur Info
    Der PC ging einige Tage und ist dann einfach ausgegangen nachdem er laut und warm geworden ist

  11. #10
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    22.261

    AW: Überhitzung

    Wenn die Kontrollleuchte vom MB aufleuchtet, der Lüfter vom NT sich dreht, liegt es am RAM / Steckkarten / Anschlüssen - oder letztlich doch das NT -

    ich gehe mal davon aus, dass der CPU-Kühler korrekt auf dem Prozessor sitzt / noch sitzt - das CPU-Lüfterkabel an CPU_FAN aufgesteckt ist -

  12. #11
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Dez 2010
    Beiträge
    13

    AW: Überhitzung

    Dieses Problem ist wirklich komisch. Also wir haben die üblichen Vorgehensweisen ausprobiert:

    - Netzteil austauschen
    - Minimalkonfiguration starten
    - CMOS resetten(mit Batterie und auch mit Jumper)

    Das Netzteil versucht kurz anzugehen. Das heißt der Lüfter dreht sich 1 cm und stopppt dann wieder. Klingt für mich, als wenn mit der Konfiguration etwas nicht stimmt und daher Booten verhindert wird, um Schäden zu vermeiden.

    Was meiner Meinung nach noch bleibt als Fehlerquelle sind MOBO, CPUFAN und CPU.

    Welche Optionen bleiben noch? Wir haben keine Spareteile, um CPU, CPUFAN oder MOBO auszutauschen.

    Danke an alle für die bisherige Hilfe.

  13. #12
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    22.261

    AW: Überhitzung

    Schließe NUR den ATX-Stecker - 20+4 muss der 4-polige zuerst, dann der 20-polige aufgesteckt werden - SONST NICHTs anschließen ( außer CPU-Kühler / - Lüfterkabel )
    Keine FP / LW / Disketten-LW / DVD-LW -

    EIN RAM-MODUL in der richtigen RAM-Bank -

    Grafikkarte und sonst NICHTS an Steckkarten / Maus / Tastatur / USB-Geräte o. ä.

    MB starten - startet es jetzt - dann NT ausschalten und der +12V-Stecker für die CPU-Zusatzstromversorgung aufstecken - MB starten -

  14. #13
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Dez 2010
    Beiträge
    13

    AW: Überhitzung

    Hezlichen dank funktioniert solange die CPU nicht angeschlossen ist. Daher denken wir, dass es an der CPU liegt und daher werden wir diese zurückschicken.

  15. #14
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    22.261

    AW: Überhitzung

    NEIN, es liegt NICHT am Prozessor - da ist was anderes falsch angeschlossen - das MB / das NT / der CPU-Lüfter würde "anspringen" -

    das MB wird eingesetzt sein - ein Abstandshalter ist zuviel eingesetzt / nicht an der richtigen Stelle - MB bekommt an irgendeiner Stelle zum Tower Kontakt = Kurzschluss - Ergebnis - das MB / NT startet nicht !!!

    Bau das MB aus und überprüfe das genau !

    GUTEN RUTSCH !

  16. #15
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Dez 2010
    Beiträge
    13

    AW: Überhitzung

    es geht ja alles LED's etc geht alles an solange die CPU nich an Strom angeschlossen ist

  17. #16
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    22.261

    AW: Überhitzung

    Es ist ein Kurzschluss vorhanden - das zeigt genau dieses Ereignis ...

  18. #17
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Dez 2010
    Beiträge
    13

    AW: Überhitzung

    Und NT CPU lüfter und so springen ja an
    Ein wenig Wärme leitpaste is an den cpu kontakten kann es daran liegen?
    Geändert von FooD (31.12.2010 um 14:15 Uhr)

  19. #18
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    22.261

    AW: Überhitzung

    Nein, eigentlich nicht - bekommt man mit einem Pinsel aber soweit weg, dass es daran nicht mehr liegen kann -

    es ist ein Kurzschluss - wenn der +12V-Stecker aufgesteckt wird, startet nichts mehr - oder ?

  20. #19
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Dez 2010
    Beiträge
    13

    AW: Überhitzung

    Ja da hast du Recht allerdings ist das ja komisch weil es ist aufgetreten dadurch, dass der PC total laut und heiß geworden ist

  21. #20
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    22.261

    AW: Überhitzung

    Überprüfe nochmals den Einbau vom MB - hier kann nur ein Kurzschluss vorliegen - eine vergessene Schraube im Tower geht "spazieren" - oder einer der Abstandshalter sitzt falsch - es wurde einer zuviel eingesetzt -

    der ATX-Stecker besteht aus einem 24-poligen Stecker oder aus 20+4 ?

    diese beiden Stecker ( 20+4) sind seitlich mit einem Pfeil versehen - und NUR diese beiden dürfen am ATX-Anschluss aufgesteckt sein -
    Geändert von Hanne (31.12.2010 um 14:32 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •