1. #1
    Cadet 2nd Year
    Dabei seit
    Okt 2004
    Beiträge
    16

    Akku lädt nicht?!

    Hallo alle, vielleicht könnt ihr mir helfen. Der Akku von meinem Laptop lädt sich nicht mehr auf. Ich hab ihn vor 6 Monaten neu gekauft und da hat er auch einwandfrei funktioniert. Hat sich wunderbar aufladen lassen. Jetzt, nachdem ich ihn 3 oder 4 Monate hab nur rumliegen lassen, weil ich ihn nicht gebraucht habe (ich habe ihn NICHT im Laptop stecken lassen) geht er nicht mehr. Jetzt zeig der Laptop vielleicht 2 Minuten an, dass er den Akku auflädt und dann hört er einfach auf. Bei 1 %. Konstant. Gibt es da irgendetwas zu machen? Zurückschicken kann ich ihn nicht mehr, denn er ist jetzt 7 Monate alt und die Garantie läuft ja leider nur 6 Monate. Schluchz! Irgendwelche Ideen? Ich wäre euch sehr dankbar!

    Catie

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Moderator
    Єʋℓɛ
    Dabei seit
    Feb 2004
    Beiträge
    19.303

    Re: Akku lädt nicht?!

    Hast du überprüft ob das Netzteil überhaupt funktioniert und den notwendigen Strom liefert?
    Wahrscheinlich ist der Akku tiefentladen.
    Schau dir auch einmal diesen Thread an.
    Dort wird ein Programmlink gezeigt, der dir den Akkuverschleiß zeigen kann
    28.03.2014

  4. #3
    Cadet 2nd Year
    Ersteller dieses Themas

    Dabei seit
    Okt 2004
    Beiträge
    16

    Re: Akku lädt nicht?!

    1. Was meinst du mit "tiefentladen"?
    und
    2. Das Netzteil müsste in Ordnung sein, denn der Akku hat sich ja wunderbar aufladen lassen als ich ihn bekommen habe!

  5. #4
    Moderator
    ewohner
    Dabei seit
    Okt 2001
    Ort
    Zum Wohl. Die Pfalz.
    Beiträge
    16.656

    Re: Akku lädt nicht?!

    Tiefentladen heißt, dass die normalerweise vorhandene und nötige Restladung abgebaut ist. Wieso hast du nur 6 Monate Garantie?
    Üblicherweise hat man auf jeden Fall 24 Monate Gewährleistung.
    Wenn du das Ding nicht irgendwie unsachgemäß behandelt hast, würde ich es auf jeden Fall probieren.

  6. #5
    Cadet 2nd Year
    Ersteller dieses Themas

    Dabei seit
    Okt 2004
    Beiträge
    16

    Re: Akku lädt nicht?!

    Es steht sogar auf dem Akku drauf, dass ich nur 6 Monate warranty hab. Ich weiß auch nicht. Ich kann mir auch wirklich nicht erklären wieso er sich nicht laden läßt. Mein alter lässt sich noch voll aufladen...hält halt nur noch ein paar Minuten weil mein Vater ihn "unsachgemäß" behandelt hat...deswegen hab ich ja den neuen. Naja, ich werde es versuchen beim Hersteller. Danke für die Hilfe!

  7. #6
    Ensign
    Dabei seit
    Jan 2010
    Beiträge
    128

    AW: Akku lädt nicht?!

    Echt schlecht! Keine info. Nur klugscheißer

  8. #7
    Banned
    Dabei seit
    Mai 2009
    Ort
    Berlin
    Beiträge
    2.279

    AW: Akku lädt nicht?!

    Zitat Zitat von Cort3z Beitrag anzeigen
    Echt schlecht! Keine info. Nur klugscheißer
    Sach mal, bist du um die Uhrzeit schon betrunken? Der Thread ist über 5 Jahre als

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •