1. #1
    Lt. Commander
    Dabei seit
    Dez 2004
    Ort
    München, BY
    Beiträge
    1.046

    "Eigene Musik"-Ordnersymbol wiederherstellen

    Hallo...

    Ich weiß nicht genau, was ich gemacht habe, aber bei mir wird der Ordner Eigene Musik im Ordner Eigene Dateien nur noch mit einem normalen Ordnersymbol angezeigt.
    Und nun frage ich euch, wie man das Symbol wiederherstellen kann, da man ja nicht wie sonst bei jedem Ordner über Rechtsklick -> Anpassen -> Anderes Symbol, das Symbol ändern kann.
    Gehäuse: LianLi PC V2000A Plus II | OS: Windows 7 Ultimate x64 SP1 | Monitore: 2x 19" LG L1970HR | Netzteil: be quiet!, 450 Watt | HDDs: Samsung SpinPoint F1, 640GB -=- Maxtor 6V250F0, 250GB -=- WDC WD1600JD, 160GB | Laufwerke: Toshiba DVD/RW TS-H552B -=- Matshita DVD SR-8588 | CPU: Intel Core 2 Duo E8400 @3,4GHz | RAM: MDT DDR2-800 4x 1GB | Mainboard: ASUS P5W DH Deluxe | GPU: Leadtek PX8800 GT ZL

    MacBook Pro 15" | C2D 2,53GHz | 750GB @5400 UPM
    sysProfile

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    ᴬ7ᵪ
    Dabei seit
    Nov 2001
    Beiträge
    22.994

    AW: "Eigene Musik"-Ordnersymbol wiederherstellen

    TweakUI hilft dir, die desktop.ini in dem Verzeichnis wieder hinzubiegen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	rebuildicons.PNG 
Hits:	784 
Größe:	17,2 KB 
ID:	30141  
    Dieser Beitrag kann Spuren von Nüssen enthalten.

  4. #3
    Lt. Commander
    Ersteller dieses Themas

    Dabei seit
    Dez 2004
    Ort
    München, BY
    Beiträge
    1.046

    Talking AW: "Eigene Musik"-Ordnersymbol wiederherstellen

    Ja, hat funktioniert! - Danke!
    Gehäuse: LianLi PC V2000A Plus II | OS: Windows 7 Ultimate x64 SP1 | Monitore: 2x 19" LG L1970HR | Netzteil: be quiet!, 450 Watt | HDDs: Samsung SpinPoint F1, 640GB -=- Maxtor 6V250F0, 250GB -=- WDC WD1600JD, 160GB | Laufwerke: Toshiba DVD/RW TS-H552B -=- Matshita DVD SR-8588 | CPU: Intel Core 2 Duo E8400 @3,4GHz | RAM: MDT DDR2-800 4x 1GB | Mainboard: ASUS P5W DH Deluxe | GPU: Leadtek PX8800 GT ZL

    MacBook Pro 15" | C2D 2,53GHz | 750GB @5400 UPM
    sysProfile

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •