16°°° Sync, akt. FW, ADSL2, aber dennoch nur 3000-6000kbit/S

mr_busdriver

Newbie
Dabei seit
Nov. 2010
Beiträge
1
hey Freunde,

hab mich schon versucht "schlau" zu lesen..
aber komme leider nicht weiter..

also: Habe seit ein paar Tagen ne 16°°° Leitung über Alice..

Am Anfang war die Leitung von ihrer Seite nur auf ne 8°°° sync worden, nach Anruf wurde dies behoben..

Ich nutze eine FritzBox 3131 WLAN, neueste Firmware,
DSL Sync auf
15860 kbits im down und
1150 kbits up..
ADSL 2+ (ITU G.992.5) Annex B
Signal/Rauschabstand dB 9 9
Leitungsdämpfung dB 5 7


Max. DSLAM-Datenrate kBit/s 18112 1152
Min. DSLAM-Datenrate kBit/s 256 256
Leitungskapazität kBit/s 15860 1160
Aktuelle Datenrate kBit/s 15860 1150

Latenz 8 ms 12 ms
Bitswap an an
Seamless Rate Adaption aus aus
Impulse Noise Protection 0.5 1.6
L2 Power Mode NA - -

Signal/Rauschabstand dB 9 9
Leitungsdämpfung dB 5 7
Powercutback dB 0 0

Der Speedcheck (ich weiß dass dieser nicht sonderlich zutreffend ist) meldet mir bei zeiten nur 3000... aber niemals über 9000..
langzeitcheck mittelt auf 6000..
beim aufbau einiger pages (eig aller mit bildern) dauert es häufig so lange wie das surfen mit dem handy..
downloadrate bei akuraten servern kommt nie über 300kbyte..


auch mit dem iad von alice komme ich nicht über diese grenzen..

was kann ich machen, damit der sch*** ein bischen schneller läuft..

von kabel Deutschland 32000 auf gerade ma 3°°° ist schon bissl schade..
achja, gleiches notebook ;) also unter der 16°°° vom Nachbarn (kabel deutschland) läd es auch mit locker 1 mbyte/s..

wäre euch sehr verbunden..
hoffe ich habe alles wissensnötige genannt..

leitung ist eine analoge.. vielen dank im vorraus!
Ergänzung ()

also leitungsdämpfung empfang 5 senden 7..
Ergänzung ()

über wlan sagt mein speedcheck (software keine ipage) rund 6000
über lan knapp 9000..
wieso ist bereits hier eine so große differenz (router und lappi stehen fast nebeneinander 1m)
 

VelleX

Rear Admiral
Dabei seit
Dez. 2005
Beiträge
5.706
Welches Betriebssystem hast du? Bei Windows XP solltest mal den TCP Window (RWIN) anpassen. Bei Windows Vista oder 7 wäre das nicht nötig, da sie diesen automatisch anpassen, bzw so ne "autotuning" option haben. Kommt bei mir allerdings auch ab und zu vor, dass Windows 7 das Autotuning deaktiviert.
Unter www.speedguide.net/analyzer.php kannst du sehen wie groß er momentan ist.

Programme wie Avira Premium Security Suite können auch die anzeige verfälschen, auf grund des Webguards.
 
Top