3 Mal disconnect WoW u. TS² ?

Davidh1990

Lieutenant
Dabei seit
Juli 2004
Beiträge
730
Also ich habe eben WoW mit nem freund gespielt und bin innerhalb ner halbenstunde bis stunde 3 mal disconnected sowohl TS² als auch WoW ?

was kann das bitteschön verursachen ?

Ich habe DSL 1000 von AOL
einen Netgaer RP614v2 als Router

bitte um schnelöle hilfe nich das das nochmal passiert :rolleyes:

EDIT:
hier mal der auszug meiner LogDatei die so nicht sein kann :rolleyes: ... da der Log wie ihr seht erst um 20:33 beginnt würde daher auf nen Router Reset tippen aber weshalb ?

HTML:
0|[LAN Manage Log In Fails] Source=192.168.0.3    Mon, 3/14/2005  20:33:38 
1|[LAN Manage Log In] Source=192.168.0.3    Mon, 3/14/2005  20:33:38
 
Zuletzt bearbeitet:

Superscharf2

Cadet 1st Year
Dabei seit
Feb. 2005
Beiträge
11
Manche Router reseten sich selbständig, sobald die Firewall einen Angriff registriert, den sie nicht ablocken kann - so gesehen als letzte Instanz, bevor der Angreifer eindringen kann. Ein Freund von mir hat nen SMC BR Router, und als wir mal bei google eine sehr dubiose Seite gefunden hatten und diese öffnen wollten, hat sich der Router rebootet. Auch ein 2. und ein 3. Mal beim Zugreifen auf diese Domain hat er sich rebootet und im Logfile war ein Angriffseintrag.
 

Davidh1990

Lieutenant
Ersteller dieses Themas
Dabei seit
Juli 2004
Beiträge
730
Hmm ... hier mal der neue Log nach einem erneuten disconnect
PS: diesmal gingen beide sachen gleichzeitig aus bzw. der disconnect erfolgte gleichzeitig.

0|[LAN Manage Log In] Source=192.168.0.3 Mon, 3/14/2005 22:06:13
1|[LAN Manage Log In Fails] Source=192.168.0.3 Mon, 3/14/2005 20:33:38
2|[LAN Manage Log In] Source=192.168.0.3 Mon, 3/14/2005 20:33:38

das mit 22:06:13 würde als disconnect zeit passen :rolleyes:
 
Zuletzt bearbeitet:
Top