arbeitsstationsdienst fehler 126 windows 7- 64 Bit kaspersky 2013

nobhino

Cadet 4th Year
Dabei seit
Sep. 2007
Beiträge
72
Hallo liebe Gemeinde :-)

Neulich habe ich doch einer Freundin empfohlen sich mal Kaspersky zu besorgen, da ihr Rechner sehr langsam geworden ist.
Ich hatte bisher durchweg positive Erfahrungen mit dem Programm gemacht. Also Antivir runter und Kasersky drauf.
Dummerweise lässt es sich nicht installieren!

--> Kaspersky kann nicht aktiviert werden, da ssl nicht ausgeführt werden kann und der Arbeitsstationsdienst auch manuell nicht startet. Modul wird nicht gefunden.Fehler126

Hat Sie einen Trojaner? (Antivir hatte bisher nix gefunden) Was kann ich tun um Ihr zu helfen?

Vielen Dank im Voraus!

Norbert
 

purzelbär

Admiral
Dabei seit
Feb. 2012
Beiträge
7.353

nobhino

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Sep. 2007
Beiträge
72
Er hatte zwar was gefunden (angeblich vom CCleaner) aber daran lags nicht.

Ich kann den Arbeitsstationsdienst immer noch nciht ausführen.

Hat jmd noch andere Ideen?
 
S

SEL33

Gast
@nobino

Um welcher Windows-Version handelt es sich denn bei deiner Freundin???
 
S

SEL33

Gast
Ja wer lesen kann ist im Vorteil.:D

Ist der Arbeitsstationsdienst deaktiviert??
Normalerweise ist dieser Dienst auf automatisch eingestellt.
 

nobhino

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Sep. 2007
Beiträge
72
nein er ist aktiviert!

geht aber nicht..wie ganz oben schon beschrieben kommt immer eine fehlermeldung..und wenn man ihn manuel startet auch!
 
Top