DFÜ-Netzwerk auf XP

xeed

Lieutenant
Dabei seit
Dez. 2005
Beiträge
605
moin

wenn ich versuche mich mit meinem modem über das einwahlprog smart surfer einzuwählen kommt folgende fehlermeldung:

Das DFÜ-Netzwerk ist nicht oder in der falschen Version (min. DUN 1.3) installiert. Bitte installieren Sie das DFÜ-Netzwerk nach oder wenden Sie sich an den Microsoft-Support.


wie mach ich das denn? die höchste version von diesem DUN ist 1.4 und gibts nur für win 95 oder 98.
 
Top