DSL Syncronisierung weg beim Telefonieren (meist erst nach auflegen)

And1.G

Lieutenant
Registriert
Nov. 2006
Beiträge
690
Tja, wie oben beschrieben geht bei mir wohl die DSL Syncronisierung flöten (DSL-Lampe geht aus am Router, Online Lampe dementsprechend auch, und Neusyncronisierung klappt auch nicht immer und dauert lange), wenn jemand im Haus telefoniert.
Selten ist die Syncronisierung auch einfach so weg...
Router ist ein T-Sinus 1054DSL von der T-Com, Standard halt, haben wir vor 2 Jahren von denen bekommen. Habe das erst seit so etwa einer Woche.
Wir haben einen T-Net Anschluss mit Call and Surf und DSL 1536 (mehr geht bei uns nicht), das haben wir vor über einem viertel Jahr darauf umgestellt von DSL 768, aber denke ich nicht dass es daran liegt, das Problem ist ja erst seit einer Woche und vorher ging es auch mit der Schnelleren Verbindung wunderbar.

Am Splitter liegt es auch nicht, habe schon 2 verschiedene ausprobiert. Einen anderen Router habe ich leider nicht zur Hand...
Richtig angeschlossen ist auch alles, also der Splitter vor allen anderen Geräten (Bei uns nur Telefon und Router).

Was meint ihr was wir machen sollten?
Ist so ein Problem schon bekannt?
 
Ich würde mir von einem Bekannten einen Router ausleihen und schauen ob es am Router liegt.
Kann natürlich auch an der Leitung liegen, dann solltest du mal die 0800 330 2000 anrufen.
MfG
 
Kann ich auch einfach das Kabel vom Splitter hinten in den Rechner in die Netzwerkkarte stecken, dass der PC als DSL Modem läuft, per DFÜ Verbindung?
 
Zurück
Oben