ewige probleme mit DSL anschlus (APL TAE)

J

jann91

Gast
Hallo, habe am 29.06 DSL bei Vodafone beantragt und habe bix jetzt immernoch kein Internet -.-

Vodafone hat mir am 10.09 ein Techniker der Telekom bzw einen Subbi vorbeigeschickt.
Der wollte hier dann das Internet am APL schalten und kaam nicht durch.
Er hat ein wenig rumprobiert und ist dann unverrichteter Dinge weitergezogen.

Seine Diagnose war Hausleitung defekt, ich habe jetzt meinen Vermieter erreicht und der hat heute einen Techniker bestellt.
Wir haben dann die Verbindung getest und es kaamen jeweils ein signal an den Leiterpaaren an

Wir haben jetzt vom Nachbarn (sind ein Mehrfamlienhaus) den Anschluss der Telekom auf meine TAE Box gelegt und meine EasyBox hat blau geblinkt am Webzeichen, d.h sie hat versucht zu Synchronisieren.

Die EasyBox hat zwar gemeldet ADSL nicht verbunden, aber sie kann ja nicht verbinden, da der Anschluss von der Telekom war oder?

Bedeuted dass nun das der Hausanschluss definitiv ok ist? Wäre das Kabel durchtrennt gewesen (APL->TAE) hätte er doch gar nicht erst versucht zu Synchronisieren oder?


Was mich noch verwundert, der Techniker hat versucht mich zu Verbinden zum Anschluss von Vodafone jedoch kaam hier oben nichts an, also er hat nicht versucht zu Synchronisieren, wobei ich eigentlich denke, das vodafone ja DSL schaltet am Tag wenn der Techniker(Telekom) kommt, das ist ja schon einige Tage her....

Ich hab jetzt Vodafone gemeldet dass der Hausanschluss ok ist und am Freitag kommt nocheinmal ein Techniker,
was macht dieser denn anders als mein Techniker, also außer am APL umstecken, denn das hat meiner ja schon probiert aber das resultat war kein Signal

Grüße Jan
 

Mojo1987

Vice Admiral
Dabei seit
Feb. 2009
Beiträge
6.337
Die Box versucht immer zu syncronisieren... egal ob da was anliegt oder nicht... ein Zeichen das die Verbindung ok ist, ist das definitiv nicht.
 
J

jann91

Gast
Naja die Box hat vorher nicht versucht zu Synchronisieren. Er hat sie am APL an den Anschluss der Nachbarin gelegt und erst dann startete der Sync vorgang vorher war das LED an der easybox einfach aus.

Ich habe das Kabel mal Nachverfolgt, es ist ein 4 adriges Kabel. Dieses splittet sich dort, 2 Pins enden bei an der TAE Box und 2 werden weitergeleitet an die TAE BOX meines Nachbarn links im Haus, er bekommt DSL daher kann ich doch davon ausgehen, dass das Kabel eher nicht defekt ist.

Habe ich selbst eine möglichkeit zu prüfen, denn langsam wird alles echt recht teuer!
Ergänzung ()

Achso nebenbei: haben die kabel auch am apl verdrillt und mit multimeter war ein akustisches signal zu horen? spricht doch fur einen funktionierenden durchlauf?
 
F

frankpr

Gast
Wenn man das liest, gehören der Elektriker und Du angezeigt.
Nicht genug, daß Ihr überhaupt am Apl herumgefummelt habt, was schon einmal unzulässig ist, oder hat Euch die Telekom dazu autorisiert, dann auch noch an einem fremden Anschluß vergreifen, das geht schon einmal überhaupt nicht, da hört der Spaß endgültig auf.
An Stelle der Nachbarin würde ich da schon einmal eine Strafanzeige erstatten.
Kann man nur hoffen, daß der nächste Telekom Techniker, der da erscheint, das genau so sieht.
Mehr gibt es dazu nicht zu sagen.
 
Top