Excel 2007 - Niedrigste Zahl ermitteln und dann Prozentrechnung?

Godlike

Cadet 4th Year
Dabei seit
Juli 2007
Beiträge
98
Hallo,

ich brauche Hilfe bei einer Excel Formel (hab nicht viel Ahnung von Excel).
Ich habe in H2:K2 Preise von verschiedenen Lieferanten. In E2 möchte ich das der niedrigste Preis genommen wird und auf den sagen wir mal 20% Verkaufsprovision draufkalkuliert werden.

Ich habe folgende Formeln, kann die aber nicht zusammenführen:
Um den niedrigsten Preis zu ermitteln habe ich: =MIN(H2:I2:K2)
für die Prozentrechnung habe ich: =RUNDEN(1+B2%);1)
In B2 steht dann einfach 20 für die 20% Provision. Ich weiß die zweite Formel ist irgendwo falsch bzw. weiß ich nicht wie man die 2 miteinander kombiniert.

Ich hoffe jemand kann mir helfen, wenn was unklar ist einfach Fragen dann versuch ich es besser zu erklären.


Vielen Dank im Voraus!

Gruß
 

Mr.Smith

Banned
Dabei seit
Apr. 2010
Beiträge
8.323
MIN(h2:k2)*1,2

RUNDEN(MIN(h2:k2)*b2)/100
dann hast auf 2 stellen gerundet^^

nachkommastellen kannst auch einstellen wenn du auf das feld rechtsklick machst und zellenirgendwas gehst..
 
Zuletzt bearbeitet:
Top