Fritz! 7270 in Verbindung mit Gigabyte Wlan-Card

lebronjames23

Newbie
Dabei seit
Jan. 2009
Beiträge
2
Hallo,

ich habe mir gestern eine neue Fritz!-Box zugelegt, wiel mein alter Router den Geist aufgegeben hat. das Internet funktioniert bereits auf 2 von 3 PCs ("Hauptrechner", der direkt am Internet angeschlossen ist und ein Laptop). Nun muss noch der dritte laufen, das krieg ich aber iwie gar nicht auf die Reihe! Die Verbindung wird mir in der Software auch einwandfrei angezeigt und über "Netzwerkverbindung" seh ich auch, dass bisher auch ein paar Informationen verschickt wurden (2500 gesendete und 250 empfangenePakete). Mir fehlt also nur noch der Internetseitenaufbau! Der lädt einfach iwann nicht mehr und gibt die bekannte Meldung Seitenladefehler. Die Wlan-Card ist von Gigabyte (GN-WP01GS) und hat mir bisher keinerlei Probleme gemacht! Ich habe mich auch schon in vielen anderen Foren durchgelesen, doch das hatte auch keinen Erfolg!

Ich bitte inständigst um Hilfe!



mfg
 
Zuletzt bearbeitet:

RAMMSTEiN0815

Banned
Dabei seit
Apr. 2006
Beiträge
2.207
bezieht die gigabyte wlan karte die netzwerkadresse vom Router oder hat du das internetprotokoll selbst konfiguriert?
ping auf router möglich?
 

lebronjames23

Newbie
Ersteller dieses Themas
Dabei seit
Jan. 2009
Beiträge
2
Die Karte bezieht die Internetadresse automatisch. fritz!-box hat alle einstellung auf "okay" gegeben, also sollten auch hier keine probleme vorhanden sein.
Könntest du mir womöglich mal den ping-befehl nennen?
 
Top