Golf II leidet neuerdings unter schlechtem Durchzug

M3phist0

Lt. Commander
Dabei seit
Sep. 2002
Beiträge
1.584
Hallo Forumbalser
sicherlich nicht euer fachgebiet, aber ein versuch ist es mir auf jedenfalls wert:


Mein 2er Golf will einfach nicht mehr richtig. Obwohl ich kick down mache, zieht er die gänge bis zu einem recht hohen level nur spärlich durch, schreit obenrum mehr als dass er wirklich seine leistung auspielt. Auch das beschleunigen von unten raus bei niedriger drezhal kennt er nicht mehr.
Manchmal sogar bremst er mich kruz aus, und dann (obwohl ich immer noch runterdrücke) zieht er plötzlich enorm an.

Meine VW Werkstatt ist absolut ratlos, und es wird immer teurer und macht keinen Spaß mehr. Ich war alleine deswegen schon mehrmals dort. Die gucken mich derweil schon an, als ob sie sagen wollten, das dingen ist kein Porsche und der fährt gut.
Andere werkstätten zucken auch nur mit den oberarmen. Aber der golf fährt definitv scheiße.

Er läuft dabei nicht untertourig, man merkt dass er arbeiten will und dass sich da was tut aber er zieht einfach nicht durch. Mit mal gibts dann einen schub bei deutlich gehobener drezhal erst. Und obenrum schreit er nur noch und macht kein spaß den gang hoch zu ziehen. Das war noch vor 2 monaten anders.


-70 PS
-1.6L PN
-Frisch aus der werkstatt, Inspektion, sämtliche dinge neu
-An der fehleranalyse dran gewesen, alles OK
-Keine VG-Vereisung
-HG: max 160lt. Tacho
-Bald 160.00 gelaufen
-Bj 1991


Ihr seid so ziemlich meine letzte hoffnung. So mach golf II fahren lange kein spaß mehr.

Habt vielen Dank für eure Bemühungen!
 

-eraz-

Commodore
Dabei seit
Juni 2004
Beiträge
4.270
Wie oft musst du denn so im Schnitt Öl nachfüllen?
Hast du schonmal die Kompression messen lassen ob die in Ordung ist?
 

M3phist0

Lt. Commander
Ersteller dieses Themas
Dabei seit
Sep. 2002
Beiträge
1.584
Nein, die kompression habe ich noch nicht nachprüfen lassen.

Ich habe den wagen seit ende august 2005, und habe noch nie öl nachfüllen müssen. Habe zufälligerweise gestern noch kontrulliert, ist absolut ok.

Ich dachte vielleicht an ein anderes öl was besser schmiert, würde das helfen?
 

Notra

Lieutenant
Dabei seit
Juni 2005
Beiträge
842
Hast du das Problem schon länger ? Oder jetzt nur wo es kalt ist ?
Zieht viellecht irgendwo Nebenluft oder sowas in der Art.
 

M3phist0

Lt. Commander
Ersteller dieses Themas
Dabei seit
Sep. 2002
Beiträge
1.584
Hi

Ist alles dicht und das problem besteht schon länger, ich kann es nicht auf die witterungseinflüsse focussieren.

Ansonsten läuft der rund, nur durch durchzug eben ist durchwachsen, das darf er nicht sein.
 

Freaky01

Lieutenant
Dabei seit
Juli 2003
Beiträge
724
hi,
nein anderes öl bringt nichts,
war das vor der inspektion auch schon ?
ansonsten könnte es gut sein das sei ihn bei der au, schön mager gedreht haben und er deshalb nicht aus der hufe kommt.
es kann natürlich auch sein das unterdruckschläuche undicht sind ( altersbedingt ), aber dann würde er auch im stand recht rauh laufen normalerweise.
wenn alles nichts hilft, in die werkstatt fahren und kompression messen lassen.
du sagst öl ist voll, wie sieht es denn mit wasserr aus ( kühlwasser ) ? es kann auch sein das er z.b. eine undichte zylinderkopfdichtung hat = ölverdünnung.
 

EvilMoe

Commander
Dabei seit
Jan. 2005
Beiträge
2.757
Du meinst die haben am Luftmengenmischer rumgefuchtelt? Aber er sagt er läuft Rund. Naja was bedeutet für ihn Rund?
 

LeChris

Vice Admiral
Dabei seit
Dez. 2002
Beiträge
6.953
Drück' dich mal klarer aus.

"Ansonsten läuft der rund, nur durch durchzug eben ist durchwachsen, das darf er nicht sein." < wie bitte?

Geht insbesondere im oberen Drehzahlbereich plötzlich die Drehzahl nach oben, sprich er entkuppelt? Dann liegt die Diagnose ziemlich klar: neues Getriebe.
 

M3phist0

Lt. Commander
Ersteller dieses Themas
Dabei seit
Sep. 2002
Beiträge
1.584
Hi, ich glaube da ist jetzt ein stichwort gefallen.

In der tat habe ich in ganz zu anfang anders einstellen lassen, da der motor die gewonheit hatte, mir aus völlig unbekannten grüden egal wann, egal mit vollem tank etc auszugehen.

Im leerlauf, nach langerfahrt, beim gangwechsel zwischendurch etc. Völlig verschieden. Darauf hin hat die werkstatt in der tat, ihn magerer oder so eingestellt. Jedenfalls weiß ich noch wie der meister zu mir sagte "mehr geht nicht"
Heute vor einer woche haben sie mir dann das problem mit dem motor ausgehen endgültig aus der welt geschaft: Der mischer, der die kalte luft mit der warmen luft die vom abgaskrümmer angesaugt wird mischt, war defekt, er saugte grundsätzlich nur die kalte von draußen an und zwar ausschließlich. Als dann letzte woche es morgends extrem nebelig, nass feucht war, dazu noch minus grade, ging dann nichts mehr. Dies ist nun anders.

Hat am durchzug aber nichts geändert.

Da werd ich anfang nächster woche auf jedenfall sofort vorbei schauen.

Die druckschläuche wurden alle vorgestern erneuert. Dass er wasserverliert wurde vor einigen monaten schon behoben.
Ich schließe einfach mal aus, dass er wasser mit öl vermischt.

Für den nächsten Werkstattbesuch werde ich die kompression und die einstellung des gemisches hervorrufen.

Mit rund laufen meinte ich, dass er so läuft wie in motor laufen sollte, man darf ihn gar nicht wahrnehmen so gleichmäßig ruhig sollte er laufen, nicht ausgehen etc.

EDIT:
Der durchzug/die beschleunigung ist nicht gleichmäßig, er zieht nicht konstant den gang rauf (wie gewohnt!) sondern er ruckelt teilweise, und mit mal zieht der richtig an. Das alles in einem vorgang. Am gas änder ich nichts.
Das getriebe ist 1a, die kupplung auch.
 
Zuletzt bearbeitet:

André

Banned
Dabei seit
Sep. 2002
Beiträge
1.634
Lass mal den Zündzeitpunkt an der Verteilerkappe vernünftig einstellen. Mfg André ;)
Hatte ich bei meinem PoloGT auch, da dachte ich ich fahre mit 23 PS durch die Gegend. :)
 

M3phist0

Lt. Commander
Ersteller dieses Themas
Dabei seit
Sep. 2002
Beiträge
1.584
Danke, wieder ein stich wort mehr

habe ich aufgeschrieben und werde den meister alsbald konfrontieren.
Das alles was hier bisher mir geratan wurde, hätte von den werkstätten kommen müssen, ich bin echt enttäuscht, schwache leistung


gut dass es kompetente foren gibt mit usern dies echt drauf haben und es nicht tun, um geld einzuholen.

Weiter so, aber noch ist das prob. nicht gelöst. Montag werd ich spätestens mehr wissen, falls die morgen dich haben sollten. :-´)
 

EvilMoe

Commander
Dabei seit
Jan. 2005
Beiträge
2.757
Ja, da hast du gerade ein Stichpunkt gebracht. Da möchte hier mal bitte eine kleine OT Story erzählen. Also ist ging so los:
Mein Vater war aus medizinischen Gründen auf Kur. Also Mutter & CO allein zu Hause. Was passiert, der 318er Compact läuft nurnoch auf 3 Zylinder, so daher nu Vader keine Ferndiagnosen stellen kann, ging die Karre ab in die Werkstatt des Vertrauens, 25 Jahre dort Kunde. Was war, Zündspule defekt. So nun ging das los, nach nen paar Tagen kam die Karre zurück. Davor hatten wir dann noch den Klopfer, dass der Leihwagen auch noch defekt war (1er), so der fuhr zwar, hatte aber ein Maderschaden, das Kabel für den Luftmengenmischer war durchtrennt... als dann das Auto wieder aus der WErkstatt kam, kam auch ein paar Tage später die Rechnung ins Haus, 230€ inkl. Leihwagen. Da war dann Vaddern doch etw. schockiert. Als Stammkunde muss man für einendefekten Leihwagen 43€ bezahlen. Dazu kamen noch div. witzlose Auslesungen des Steuergerät. Der größte Teil machten dann aber die
Zündspulen aus. Wenn eine kaputt ist, warum müssen 4 gewechselt werden? Naja das kann noch möglich sein. Allerdings wurden die Zündspulen 2003 auf Kolanz gewechselt wurden. Darauf ihn kam doch dann erstmal die Frage seitens meines Vater ob man nicht mal bei BMW direkt eine Antrag auf Kolanz stellen kann, weil ja auf den Zündspulen Garantie sein könnte. Antrage wurde seitens des Händlers eingereicht. Fehlanzeige, das übernimmt BMW nicht. Mein Vater lies aber nicht locker und rief dochnochmal bei BMW in München, bzw bei deren Informationszentrale an. Dort führte er ein 30min Gespräch mit einem netten Sachbearbeiter. Dabei stellt sich dann heraus. Das der Stammhändler garkein Kolanzantrag gestellt hatte! Das schockierte meinen Vater dann doch sehr. Naja dann ist er nartürlich hingefahren und hat den Leuten die Meinung gesagt worauf die dann auch ins Rudern kamen. Eine Woche stellt sich dann heraus das BMW die Kolanz für die Zündspulen übernimmt. Und die Leihgebühren mussten dann auchnicht bezahlt werden. So kam mein Vater mit akzeptablen 90€ davon. Da gab es zwar immernoch Unklarheiten, aber mein Vater ist auch kein Pfennigfuchser und bezahlt dann schließlich den Betrag.

Soviel mal dazu.
 

$co®pion

Banned
Dabei seit
Jan. 2006
Beiträge
2.822
Hast du den BENZIN-Filter auch schon tauschen oder reinigen lassen ?
Dem BF wird nämlich meist wenig Beachtung geschenkt.
 
Zuletzt bearbeitet:

-eraz-

Commodore
Dabei seit
Juni 2004
Beiträge
4.270
@EvilMoe
Sorry aber 230,-- Euro für eine Autoreperatur ist ja wohl ein ganz normaler Betrag. :rolleyes:

Das die Werkstatt allerdings nichtmal einen Antrag gestellt hat ist natürlich schon heftig.
 
Top