Internetzugang bei Arcor, Passwort wird öfters ungültig. Warum?

Hepcat

Ensign
Dabei seit
Dez. 2002
Beiträge
230
Hallo zusammen,

mit meinem WinXP-PC bin ich seit ca. 4 Wochen über Arcor-DSL im Internet. Die Benutzerkennung und das Passwort von Arcor sind in meinem Router (der ein DSL-Modem drinhat) eingepflegt. Hat auch grundsätzlich alles funktioniert.

Vor ca. 2 Wochen hatte ich das Problem, dass ich die Meldung bekam: Benutzerkennung oder Passwort falsch. Ein Anruf bei der Störungshotline von Arcor brachte mich soweit, dass mir von Arcor ein neues Passwort zugewiesen wurde, ich das im Konfigurationsmenü des Routers eingegeben habe, worauf es wieder funktionierte.

Gestern wieder das selbe Problem, wieder bei der Störungshotline angerufen, wieder neues Passwort bekommen, diesmal klappte es allerdings nicht. Nach wie vor immer die Meldung "Benutzername oder Passwort falsch". Meine Störung wurde daraufhin an einen Techniker weitergegeben, wo ich jetzt darauf warte, das der sich meldet.

Meine Fragen:

- Hat jemand schon ähnliche Probleme gehabt? Woran lag es bei euch? Wie habt ihr es gelöst bekommen?
- Kann das Problem ggf. an mir bzw. meiner Hardware (Teledat Router 631) hängen? Halte ich allerdings für unwahrscheinlich, da es ja durchaus funktioniert hatte.

Danke & Viele Grüße

Hepcat
 
Dabei seit
Apr. 2008
Beiträge
248
Das Problem wird bei Arcor liegen. Ich denke mal Sie werden technische Probleme mit ihrem System haben.
 

davidbaumann

Commodore
Dabei seit
Aug. 2004
Beiträge
4.864
Hast du das Passwort erneut eingegeben, also das alte?
Du kannst auch mal versuchen, einfach mit deinem PC direkt ins Internet zu gehen, falls du noch ein DSL-Modem rumliegen hast.
Standardfrage: Router-Firmware aktuell?
 

Hepcat

Ensign
Ersteller dieses Themas
Dabei seit
Dez. 2002
Beiträge
230
Danke für eure Antworten. Ich schätze mal, es war ein Systemfehler bei Arcor, am nächsten Tag hatte es dann mit dem neuen Passwort funktioniert.
 
Top